Video Screencast Help

Search

Search results

I need a solution Hola ayuda por favor mis clientes no actualizan incluyendo el GUP , reinstalamos consola a la version 12.1.6 y los clientes 12,1,5 ya subi el cache a 2048 y sigo ...
Forum Discussion by bobross | 11 Jun 2015 | 5 comments
I need a solution Buenos días equipo Symantec, Queremos saber si el proceso snow32.exe es un proceso libre de infecciones. Ya que varios equipos con Win7 y algunos servidores con ...
Forum Discussion by Tecnologia Atla... | 02 Jun 2015 | 2 comments
I need a solution hola mi consola solo actualiza a los GUP pero el gup no actualiza las definiciones a los clientes ya realice las pruebas de comunicacion ...
Forum Discussion by bobross | 06 May 2015 | 2 comments
I need a solution Buenas. Necesito instalar it analytics en un servidor con windows server 2012, pero en la informacion de Symantec de requerimientos solo especifica hasta las ...
This issue has been solved
Forum Discussion by cesfa1907 | 02 Dec 2014 | 5 comments
I need a solution Buenos dias; Estimados acabo de hacer la instalacion de la herramienta de Symantec Messaging Gateway y me encuentro en la parte de la configuracion inicial, pero ...
Forum Discussion by Carlos Absueta | 19 Jun 2014 | 6 comments
I need a solution Este es mi caso: tengo 13 usuarios, la empresa tiene una linea de internet dedicada de 1MB. quisiera saber que porcentaje de ese ancho de banda me consumiria las ...
Forum Discussion by John Renteria | 18 Jun 2014 | 1 comment
I need a solution Buenos dias, Se requiere saber el ancho de banda necesario que se debe tener para que la red no se vea afectada si se implementa el antivirus ENDPOINT PROTECTION ...
Forum Discussion by John Renteria | 18 Jun 2014 | 5 comments
I need a solution buen día con todos, tengo un pequeño problema, intento realizar una copia hacia disco, pero me sale un error con respecto al almacenamiento en disco. la alerta ...
Forum Discussion by John Renteria | 12 Jun 2014 | 1 comment
I need a solution buen dia con todos, tengo un pequeño problema con el backup exec 2012, he cambiado los cartuchos de datos por unos vacios. realice un inventario y catalogo de la ...
Forum Discussion by John Renteria | 11 Jun 2014 | 2 comments
I need a solution buen día, he ejecutado una copia completa hacia un grupo especifico de soportes de cinta (soportes-diferenciales). pero esta pasando una situacion: la copia uso ...
Forum Discussion by John Renteria | 11 Jun 2014 | 1 comment