Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Bonjour Nous rencontrons un problème avec End Point 12.1.5 et 12.1.4. Au démarrage de l'ordinateur, si un usager se connecte immédiatement, Norton crée ...
Forum Discussion by istic-admin | 31 Oct 2014 | 10 comments
I need a solution Bonjour, On souhaite faire la migration de notre plateforme DLP (version 11.6.3) vers la dernière version 12.5. Je vous prie de m'envoyer les étapes à ...
Forum Discussion by Mavericks SYS | 15 Oct 2014 | 1 comment
I need a solution Bonjour, J'ai récupéré un client avec un cluster VMware 5.5 constitué de deux hyperV et de 8 VM. Chaque EsXi dispose de quatre interfaces Gigas pour LES ...
Forum Discussion by Alternative Net... | 11 Jun 2014 | 1 comment
I need a solution Hi ! Before, I used PCDOS Pre-OS and now I would use WinPE. With PCDOS, a create image task take 40min and 20 min for a restore image task. It's so long ! ...
Forum Discussion by kim57 | 18 Mar 2014 | 1 comment
I need a solution Bonjour, Nous apprêtons à utiliser PGP WDE pour crypter un disque NAS d'un système qui roule une application 24/7. Ce disque contient déjà des données (Pas ...
Forum Discussion by kmokrane | 15 May 2013 | 3 comments
I need a solution Hi, I am about to purchase "BE Server 2012 for windows" and then, I want to connect an existing "BE Linux Agent 2010" (run on Linux RHE 6.1) ...
Forum Discussion by cl_cher | 24 Apr 2013 | 3 comments
I need a solution Bonjour, Dans notre entreprise nous avons : - un centre Informatique, qui possède un serveur avec Symantec Endpoint Protection Manager 12.1.2 - plus de 70 ...
Forum Discussion by ldequek | 01 Mar 2013 | 4 comments
I need a solution bonjour, je viens de m'apercevoir que mon BE 2012 ne libere pas la memoire une fois tous les jobs terminé. d'apres ce que j'ai lu sur ce beau ...
This issue has been solved
Forum Discussion by Tux74 | 18 Feb 2013 | 3 comments
I need a solution J`ai un lecteur de bande LTO 5 j`ai des bande LTO3 que je n`arrive pas a faire le catalog est ce que c`est normal? Merci d`avance  Bonjour , quel est le ...
Forum Discussion by Amel1 | 26 Dec 2012 | 1 comment
I need a solution Bonjour, Depuis le tout début de l'installation de notre plate-forme Altiris, nous avons un problème avec IT Analytics : en clair, ITA ne fonctionne pas et le ...
Forum Discussion by Philippe HOFMANN | 29 Nov 2012 | 1 comment