Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

Introduction: The Altiris IIS Log Analyzer - version 2 (aila2) is a c# re-write of the first version of aila, that was written in C on a Linux system (it was my way to get intimate with c, pointers and efficient or not so-efficient data structures). ...
Article by Ludovic Ferre | 24 Oct 2014 | 0 comments
Novacoast Webinar Tue, 04 November, 2014 - 2:00 - 3:00 EST Join us for an overview of ...
Event by ryanschoenherr | 21 Oct 2014 | 0 comments
I need a solution Hi all, been experiencing this lately. I cannot launch pca QuickConnect from the console, from any machine. I can launch pca QuickConnect "manually", but not ...
Forum Discussion by richietheprogrammer | 07 Oct 2014 | 0 comments
I need a solution We are seeing an issue whereas the Symantec Management Agent (AeXNSAgent.exe) is either hanging when powering off/rebooting with the message "Shutting ...
Forum Discussion by MyITGuy | 23 Sep 2014 | 4 comments
I need a solution Issue: Unable to use Enable bandwidth control checkbox within the Altiris/Symantec Management Agent when User Account Control (UAC) is enabled. NOTE : For ...
Forum Discussion by MyITGuy | 16 Sep 2014 | 1 comment
I need a solution  All,   New 7.5 issue for us.  Task status stopped changing in the console now and continuously displays queued even though the task was executed immediately ...
This issue has been solved
Forum Discussion by Powershell_Guru | 14 Aug 2014 | 4 comments
I need a solution Hey all, I'm kind of going through a nightmare, and any help is much appreciated.    Long story short:    My SMP agent got connected to another ...
This issue has been solved
Forum Discussion by richietheprogrammer | 25 Jul 2014 | 2 comments
I need a solution Does anyone have any best practices and configuration suggestions for Task & Package Servers loaded on a VMWare Server? Thanks! ...
This issue has been solved
Forum Discussion by jms97 | 22 Jul 2014 | 5 comments
I need a solution Hello, lately I noticed some "invalid packages" on a PS, after looking through logs, I came across these:    <event date='07/15/2014 ...
Forum Discussion by richietheprogrammer | 15 Jul 2014 | 0 comments
I need a solution I am seeing this on one of my task servers filling the logs.  It is a blue warning but I think it may be hinting at another issue since we allow all endpoints to ...
Forum Discussion by SonicGT | 09 Jul 2014 | 3 comments