Video Screencast Help

Search

Search results

I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 4 comments
I am at 7.6.0.4, in prior versions, I could use command "nbstlutil new_session" to restart the SLP scan. I use commands to update the SLP configs, for example, my alias 'slplong' updates the SLP config to be # cat ...
Idea by Genericus | 01 Jul 2015 | 1 comment
I need a solution Hi All, We have Solaris master server and using netbackup 7.6.2 version. backups are writing to Data domain which later getting duplicated to Tape drives. one of ...
This issue has been solved
Forum Discussion by nikhilg17 | 24 Jun 2015 | 8 comments
I need a solution Hi guys. I am going crazy over this, let´s see if someone can help. Infrastructure is the following: Master Server: windows 2008 r2 Backup media: Data ...
Forum Discussion by Ramiro-Magan | 22 Jun 2015 | 8 comments
I need a solution Hello, I have recently upgraded NBU to 7.6.1.1 (from 7.6.0.2). All is working well except Java Console on Windows. It seems to be independed of operating ...
Forum Discussion by mrmadej | 22 Jun 2015 | 8 comments
For long distance replication it would be very useful if the bandwidth limit which is set in agent.cfg could be change dynamically without the need to restart the spad process. That way one could take advantage of non-business hours and weekends when ...
Idea by GSH | 19 Jun 2015 | 0 comments
I need a solution How can we provide to a customer the CPU and RAM requirements needed to run a NBU agent (file system and/or database) in each one of the diferent operating systems? ...
Forum Discussion by jmarques68 | 19 Jun 2015 | 2 comments
I need a solution A quick overview of my setup.  Primaster (main master server ) backing up data to media server. This SLP will then a 'replication" runs to another 5220 ...
Forum Discussion by DuckTape | 12 Jun 2015 | 1 comment
I need a solution Hello,  I am running Netbackup 7.6.0.1 and I configured MSDP diskpools, all the backups go to disk. Later it is duplicated to tape. But there is my problem. ...
Forum Discussion by Rob Dullaart | 12 Jun 2015 | 11 comments
I need a solution Hello! We have a problem with the vault, because the job ends almost immediately and did not make the vault. We have both master and media on Linux Red Hat and ...
This issue has been solved
Forum Discussion by Cappino | 10 Jun 2015 | 4 comments