Video Screencast Help

Search

Search results

I need a solution Hi, While I am sure that this has been asked many times over, I cant find an answer that works. I have BE 2012 Server Version 14.0, Rev 1798 (64 bit) runing on ...
Forum Discussion by UCSC-DCal | 23 Apr 2014 | 3 comments
I need a solution Opscenter version: 7.6.0.1 Opscenter server: Win Enter 2k8R2 Team, In my opscenter environment, I am presently backing up the Opscenter database to a local ...
Forum Discussion by Dolly | 23 Apr 2014 | 0 comments
I need a solution I've been planning a new NBU environment, and have been looking at MSDP's as a highly likely option for backup storage. While going through the requirements ...
This issue has been solved
Forum Discussion by MilesVScott | 23 Apr 2014 | 5 comments
I need a solution Netbackup Version:  7.5.0.6 Storage Servers:  DD860 DataDomain Datadomain OS:  5.4.0.8-404909 OST Plugin Version:  2.6.1.0 Issue:  During SLP ...
Forum Discussion by David.Bowlby | 21 Apr 2014 | 3 comments
I need a solution Dell Presicsion 330 Wndows 7 workstation, 3 HD,  with SSR 2011 (because of older CPU) and SEP 2013 client (unmanaged) installed. We have a long historyof ...
Forum Discussion by Bill-F | 18 Apr 2014 | 2 comments
I need a solution Good Morning, I have installed che netbackup agent on Linux x64 with OS Centos.  I've used the same steps configuration for all server in my company.  But ...
Forum Discussion by Cappino | 18 Apr 2014 | 7 comments
I do not need a solution (just sharing information) I have been doing few gigs on NetBackup 7.6 upgrades, I really like pre-checker which checks for ulimit, minimum sephamores setting ...
Forum Discussion by VPATIL | 17 Apr 2014 | 0 comments
I need a solution Hi All, Need suggestions on possible root causes: System: Windows 2008 R2 Standard running OpsCenter Analytics v7.5.0.7 Running on a VM with 8 vCPUs ...
Forum Discussion by luisvidal | 17 Apr 2014 | 1 comment
I need a solution I have been running Exchange database backups for a while and was asked to test GRT backups and restores.  I backed up an Exchange database in a lab environment and ...
This issue has been solved
Forum Discussion by rsamora@eprod.com | 16 Apr 2014 | 9 comments
I need a solution Hi   Any thoughts on when the best time is to backup the Backup Exec server. Are then any thoughts on running the backup at a time when no other backups ...
Forum Discussion by Automation | 15 Apr 2014 | 18 comments