Video Screencast Help

Search

Search results

I need a solution Hiya, Since 2.6.1 there has been a new MSDP catalog partition on the appliances and I was just wondering if there is any kind of best practice of where it should ...
Forum Discussion by Nick Morris | 05 Jul 2015 | 3 comments
I need a solution Hi Folks, I currently have a problem to copy the files of my clients to the server, the connection is very slow. I'm taking hours to copy a 1GB file to ...
Forum Discussion by Franca | 02 Jul 2015 | 5 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I am at 7.6.0.4, in prior versions, I could use command "nbstlutil new_session" to restart the SLP scan. I use commands to update the SLP configs, for example, my alias 'slplong' updates the SLP config to be # cat ...
Idea by Genericus | 01 Jul 2015 | 1 comment
I need a solution The folder size is about 33GB. But my Drive C size is about 40GB.  How can I clean this folder? I hope I can get a solution from Symantec. Check whether this ...
Forum Discussion by blatu2006 | 30 Jun 2015 | 2 comments
I need a solution Hi , i need help. My client has  oracle under UNIX , and my question is : this operative system is compatible with B.E. 15?  my client use UNIX for some systems... ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Jun 2015 | 4 comments
I need a solution Hi All, We have Solaris master server and using netbackup 7.6.2 version. backups are writing to Data domain which later getting duplicated to Tape drives. one of ...
This issue has been solved
Forum Discussion by nikhilg17 | 24 Jun 2015 | 8 comments
I need a solution So the Dell TL2000 comes with optional 1 drive or 2 drive. i have 2 drives when i backup or archive it will use 1 drive then the next tape will go into the next drive. ...
Forum Discussion by AeroG | 23 Jun 2015 | 5 comments
I need a solution Hi guys. I am going crazy over this, let´s see if someone can help. Infrastructure is the following: Master Server: windows 2008 r2 Backup media: Data ...
Forum Discussion by Ramiro-Magan | 22 Jun 2015 | 9 comments
I need a solution Hello, I have recently upgraded NBU to 7.6.1.1 (from 7.6.0.2). All is working well except Java Console on Windows. It seems to be independed of operating ...
Forum Discussion by mrmadej | 22 Jun 2015 | 8 comments