Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution DLP 12.0.1 Oracle 11.2.0.3 This has happened multiple times now. We have Windows Patching which causes the Oracle Listener to crash and in turn causes our ...
Forum Discussion by acmii | 27 Apr 2015 | 0 comments
I need a solution I am getting the following events from our newly build server 2012 r2 server with BE 15. I am not sure what is causing this issue, but it appears to be related to BE ...
Forum Discussion by Vdang | 24 Apr 2015 | 1 comment
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 2 comments
I need a solution Hello, We are currently deploying VDI solution where for our users. I have built Windows 8.1 Ent template with all the required softwares installed including ...
Forum Discussion by habibalby | 22 Apr 2015 | 15 comments
I need a solution Hi all, Running EV FSA 11.0.1 on Windows 2012R2 with 10GB network, I'm currently restoring 400Gigs of data at what appers to be up to 15MB/per sec to file ...
Forum Discussion by BEI | 21 Apr 2015 | 7 comments
I need a solution Hello Everyone , Version of SEPM is 12.1.5 running in HA mode with 2 SEPMs and DB is hosted on a SQL server cluster with about 3000 endpoints. I have recieved the ...
Forum Discussion by Outrageous | 20 Apr 2015 | 8 comments
I need a solution I need to add a computer account to a security group via a script post image.  I have the script working, but the computer needs to be on the domain for the script to ...
This issue has been solved
Forum Discussion by Sally5432 | 17 Apr 2015 | 12 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
I need a solution The PoC code for rootpipe seems to run just fine on an OS X 10.9 machine with SEP installed.  With Apple apparently not providing patches for this vulnerability for ...
Forum Discussion by Redacted | 15 Apr 2015 | 4 comments
I need a solution Any advice on NBU Master server migration from old server to new server (hardware refresh). 1 ...
This issue has been solved
Forum Discussion by A.A.M | 13 Apr 2015 | 7 comments