Video Screencast Help

Search

Search results

I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi guys,  We have a issue wth Backup Exec 2015.Our SQL job is failed.i attached the log file.plz look that and give me the solution. Job Log ...
Forum Discussion by shaabin | 12 May 2015 | 4 comments
I need a solution Hello, I am in the process of gathering metrics for DLP and have been asked by management to determine the "health" of DLP.  Are there any industry ...
Forum Discussion by Evan44 | 11 May 2015 | 4 comments
I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment
I need a solution Hi guys, We have some issue with SEPM 12.1.5,We upgrade 12.1.4 to 12.1.5. Now some issue: Security Status-Attention Needed  QUERY FAILED This query ...
Forum Discussion by shaabin | 26 Apr 2015 | 5 comments
I need a solution Hello everyone Somebody can help me to check where is the reason about the status code. Last week we had to  insert on the library 100 cartridges to minimize this ...
This issue has been solved
Forum Discussion by Carlos V | 22 Apr 2015 | 5 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 38 comments
I need a solution Any advice on NBU Master server migration from old server to new server (hardware refresh). 1 ...
This issue has been solved
Forum Discussion by A.A.M | 13 Apr 2015 | 7 comments
I need a solution People, I got BE 2012 that is running using separate SQL Server 2012 database managed by a DBA, so may i know if the below screenshot of the default maintenance ...
Forum Discussion by John Santana | 12 Apr 2015 | 8 comments
I need a solution Hi guys.. i need some help..we have some error in SEPm 12.1.5.I will attached the error..plz  AV.JPG have you open SEPM console on ...
Forum Discussion by shaabin | 06 Apr 2015 | 5 comments