Video Screencast Help

Search

Search results

I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 7 comments
I need a solution Hi all, Is there a Symantec archive for KB's?  I tried making registry changes as outlined in TECH42646, now we cannot remote to the PC. I was out for ...
This issue has been solved
Forum Discussion by russg2415 | 25 Feb 2015 | 5 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hi Guys.., we have a issue with backup exec 2014..Our two Domain server not backup.There is one communication problem...plz find the attachement we reinstall ...
Forum Discussion by shaabin | 24 Feb 2015 | 3 comments
FAQ Scanning of network drives Q. Does an Administrator-Defined Scan scan the mapped network drives? A. No, it does not. However, if a file located on the network drive is run locally on the client computer and loaded in the ...
Article by Shulk | 20 Feb 2015 | 4 comments
I need a solution Running a comprehensive Risk report, under Risk Severity as Histogram, there is an "Unknown" field. What does this mean? See screenshot attachment. ...
Forum Discussion by Avikar | 18 Feb 2015 | 1 comment
I need a solution We have NetBackup 7.6.0.4 running on Appliance 5220 ver. 2.6.0.4. Recently some resource issues forced us review the processes on one of the SQL cluster node and ...
Forum Discussion by Itegral | 13 Feb 2015 | 3 comments
I need a solution Hi All, Suddenly all the clients are not updating. Clients are configured to get updates from GUP. GUP shared update folder is also not updated to the lates ...
Forum Discussion by farooq | 10 Feb 2015 | 7 comments
I need a solution Hi Guys..,   We are using SEPM 12.1.5..Is Symantec will blocked The Wondows(7/8.1) update.??????? 1 ...
This issue has been solved
Forum Discussion by shaabin | 03 Feb 2015 | 2 comments
I need a solution Hi, I have recent migrated my SEPM to 12.1.5 it was a fresh install and had moved all the clients from different servers to this 12.1.5 server successfully. ...
Forum Discussion by Jeshrel | 30 Jan 2015 | 11 comments