Video Screencast Help

Search

Search results

I need a solution Help! Netbackup Appliances 5230 2.6.0.2.  One of our appliances houses ms-standard windows all local drives backups and vmware snapshot backups.  Backups run at good ...
Forum Discussion by bmaro | 28 Aug 2014 | 0 comments
I need a solution Hello,   we are using Enterprise Vault 10.0.4 for email archiving and Netbackup 7.5.0.6 running on Linux for the EV backups. The EV environment consists of ...
Forum Discussion by atlant315 | 28 Aug 2014 | 5 comments
I need a solution Hi Everybody ,    I need some information on below :    We have one active netbackup master on our site A and we have media servers and clients on site ...
Forum Discussion by Abhijit_Srivastava | 26 Aug 2014 | 7 comments
I need a solution Hi, I have Master server v7.6.02 and media server 7.5.06. Current MSDP pools is almost full and want to create another MSDP pool to send the backup. If it is ...
This issue has been solved
Forum Discussion by rpandey | 25 Aug 2014 | 3 comments
I need a solution Hi All, Kindly let me know the following few questions about pure disk. 1)what is pure disk? 2)About pure disk architecture? 3)About pure disk ...
Forum Discussion by Anil B | 23 Aug 2014 | 2 comments
I would like to see the ability to backup more than one virtual machine at a time in the same backup job. Currently, if you create a backup job through vCenter, the job runs and will backup the first vm, then the second vm, etc. This causes users with ...
Idea by pinkytech | 22 Aug 2014 | 2 comments
I need a solution 1) In the configuration of device pool "Selection Method" how Backup Exec compare the free space in disc?  With a % of total? (Like Disk A have 10% of ...
Forum Discussion by Jarzamendia | 22 Aug 2014 | 0 comments
I need a solution We have a large virtual environment and our Backup Exec server is a physical server. Symantec server is connected to our tape library via 8Gb fiber connection. Network ...
This issue has been solved
Forum Discussion by CCWW | 22 Aug 2014 | 7 comments
I need a solution Hello Everybody,   We are seeing this all the jobs. I have checked other threads related to same problem but none of them helped. Nothing is moving in the ...
Forum Discussion by tollboy | 22 Aug 2014 | 19 comments
I need a solution Hello all, I hope someone out there can help me with some advice, tips, and tools.  I've recently started working for this company (just over a month).  The ...
Forum Discussion by nomisAdmin | 21 Aug 2014 | 2 comments