Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, We are experincing an issue in SEPM Java console after upgraded from 12.1.4112 to 12.1.5. Java version : Java 7 update 25 Please find the attached ...
Forum Discussion by Venk@ | 25 Nov 2014 | 6 comments
I need a solution Hello all , I want to know what options do I have for Database high availability ?  I know how can i achieve SEPM HA . But I want to know what supported options do I ...
Forum Discussion by Outrageous | 25 Nov 2014 | 3 comments
I need a solution Hi Guys,   I am not able to get CVE patches for Oracle (Java) in patch management.   I am using Altiris 7.5 HF4.   Can you help me out with ...
Forum Discussion by Krunal Solanki | 25 Nov 2014 | 0 comments
I need a solution Hi All, We have a clustered Netbackup master server using SFWHA 6.0, its hosted on windows 2008 server, the concern is whenever we do pathcing of windows server, ...
Forum Discussion by BVshet | 25 Nov 2014 | 2 comments
I need a solution I am not very experienced with web security. I am port scanned on a regular basis by frequently recurring IP addresses with severity "10".  I tried to ...
Forum Discussion by mikeylikesit182 | 24 Nov 2014 | 2 comments
I need a solution I was investigating reports of WAN performance issues at one of our remote sites and i am seeing a high amount of traffic between the GUP for the site and the SEPM at ...
Forum Discussion by rimiken | 21 Nov 2014 | 4 comments
I need a solution The current SEP firewall component has the ability to permit/deny direction network traffic, however, the timeout on the stateful table is set to 5 minutes, which is ...
Forum Discussion by Shryke | 20 Nov 2014 | 2 comments
I do not need a solution (just sharing information) Looking for any information on SEP 12 RU5 upgrades from others who have already pushed to the new version. Our environment is very ...
Forum Discussion by PFUNK2803 | 18 Nov 2014 | 11 comments
I need a solution When restoring a file from any server, when I try to expand the tree to find the file, it stays with the message "Loading...". (see the screenshot). I ...
This issue has been solved
Forum Discussion by mlamens | 18 Nov 2014 | 4 comments
I need a solution Hi All, The GUP is not updated. I confirmed this with the last date modified which is last week. The SEP client of the GUP machine is also updated, f.y.i I ...
Forum Discussion by farooq | 16 Nov 2014 | 9 comments