Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution how i can monitor or view statistics of symantec Virtual Appliance to know if the SVA is working well? @j3d1     Symantec Manager - @j3d1     ...
Forum Discussion by J3d1 | 20 Oct 2014 | 2 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi all, recently we upgraded from NetBackup 7.5.0.4 to 7.6.0.3 on a Windows 2008 R2 SP1 64bit Single Master/Media Server. With 7.5.0.4 and previous versions I ...
Forum Discussion by Oliver Mohre | 09 Oct 2014 | 5 comments
I need a solution Hi All. I have created an exception for a group (IPS policy), the serial number is same updated to new. In 20 machines the policy is working and in remaining 30 ...
Forum Discussion by farooq | 09 Oct 2014 | 5 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,     Replication fails from secondary to primary, primary server replication status is "succeeded" status on secondary server is ...
This issue has been solved
Forum Discussion by Jeshrel | 08 Oct 2014 | 11 comments
I need a solution Does anyone know of a way to uniquely identify SEP clients using only the communication information when a client pulls updates and not through the SEPM? We need ...
This issue has been solved
Forum Discussion by ThaveshinP | 06 Oct 2014 | 7 comments
I need a solution Hello, We have this problem on another BE2014 server that is keeping the jobs from running without intervention. For the past few days, the Backup Exec server ...
Forum Discussion by pxtian | 06 Oct 2014 | 16 comments