Video Screencast Help

Search

Search results

I need a solution Hello, I have around fifty Macs that are running SEP for Mac version 12.1.4013.4013. Each time a user logs into a Mac, SEP presents a dialog box in the bottom ...
Forum Discussion by JasonRW | 17 Sep 2014 | 2 comments
I need a solution Hi,   After intergrating snac with SEPM   1) Does SNAC push a setup to client for it to reflect  SNAC on client ?   2) I have a small ...
Forum Discussion by Jeshrel | 17 Sep 2014 | 13 comments
I need a solution Issue: Unable to use Enable bandwidth control checkbox within the Altiris/Symantec Management Agent when User Account Control (UAC) is enabled. NOTE : For ...
Forum Discussion by MyITGuy | 16 Sep 2014 | 1 comment
I need a solution Does anyone know how do I compress my backup? I set the option in the edit backup "hardware, if available, otherwise software", but is not compressing. I ...
Forum Discussion by matheus.silva | 16 Sep 2014 | 1 comment
I need a solution Does anyone know how to configure backup for it to be canceled if it is taking longer than normal? Kinds regards! 1 ...
This issue has been solved
Forum Discussion by matheus.silva | 16 Sep 2014 | 2 comments
I need a solution Hi Team, We are planning to upgrade the NBU ina VCS clustered infra from 7.6.0.1 to 7.6.0.3 I am aware that its advised to perform this on secondary node first ...
Forum Discussion by BVshet | 16 Sep 2014 | 2 comments
I need a solution Hi All, Our SEPM server running version 12.1.4104.4130 is having a high network utilization and is sending out about 20-30 Mbps of data for a couple of hours ...
This issue has been solved
Forum Discussion by hamad3914 | 11 Sep 2014 | 6 comments
I need a solution I am having the same issue as many with the superseded jobs running simultaneously, but the articles I found all point to monthy jobs or one-time jobs. I have 2 ...
Forum Discussion by kennyb | 09 Sep 2014 | 13 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution ev 8 sp5 we ran our manual expiry process and it ran fine, finished no errors. now when we run the shortcut processing with the option in the mailbox policy to ...
Forum Discussion by jpergola329 | 07 Sep 2014 | 2 comments