Video Screencast Help

Search

Search results

I need a solution What event ID are important to monitor ? How do you monitor EV with Nagios ?? I don't find any article about monitor EV with Nagios ! I checked this ...
This issue has been solved
Forum Discussion by brunosousasf | 27 May 2015 | 3 comments
Please can you move the changes for bandwidth throttling inside the console GUI. I hate to modify apache server files . It would be much easier to manage. If it can be done between If it can be done between SEPM and GUP - why not include it per ...
Idea by ThaveshinP | 27 May 2015 | 1 comment
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
Forum Discussion by rashi.jain | 25 May 2015 | 0 comments
I need a solution Hi ! I search the best policy for EV backup policy in Netbackup ! How you backup EV ? How you backup closed partition ? You use 1 policy or various ...
Forum Discussion by brunosousasf | 22 May 2015 | 2 comments
I need a solution Hi Guys I was just looking for some info on the relationship between the services on a file server and the EV application servers. Very long story short....we ...
Forum Discussion by xgtdec | 22 May 2015 | 2 comments
I need a solution We have a need to monitor users that are copying files off their laptops when they are off the corporate network. So we’ve made an Endpoint Monitoring Policy. The ...
Forum Discussion by DLPnewb | 22 May 2015 | 0 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution I am having the worst luck.  I setup my lab environment to get the DS portion for imaging to work.  I had everything setup and running smoothly, created client task to ...
Forum Discussion by msigler | 19 May 2015 | 1 comment
I do not need a solution (just sharing information) Hello I'm implemented DLO ( Desktop and Laptop Option 7.6 SP1). I'm in trouble with the high use of MPLS link ...
Forum Discussion by jose.pamplona@b... | 13 May 2015 | 4 comments
I need a solution Moved server to new domain. Computers are still connected with old domain and username Example Mg-mtmnwk moved to corp-mthompson Computers connected with new ...
Forum Discussion by hayes3002 | 11 May 2015 | 8 comments