Video Screencast Help

Search

Search results

In any site with more than one MSDP pool local to any given set of backup clients, then the best (and sometimes the only acceptable) dedupe ratios are achieved by sending backups of the same client to the same MSDP pool.  This effectively locks a backup ...
Idea by sdo | 29 Mar 2015 | 0 comments
I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 1 comment
I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
I need a solution I'm trying to see if there is a possible way to set up  a DLP rule that would not scan  information going to an external storage device for particular users.  ...
Forum Discussion by SuperKHSmith | 25 Mar 2015 | 0 comments
I need a solution Hi guys,  We need a help. Now we install SEPM 12.1.5 in windows 2008 R2with Embedded.we have plan to SEPM Server move to windows 2012 R2 with SQL..what are the ...
This issue has been solved
Forum Discussion by shaabin | 25 Mar 2015 | 4 comments
I need a solution Hi, up to now we've had the following setting in the Domain Properties window to delete non-persistent virtual clients after 30 days.  We now need to change this ...
This issue has been solved
Forum Discussion by dan43 | 24 Mar 2015 | 3 comments
I need a solution Currently we are using Symantec NetbackUp 7.6.0.4 for master/media server and for the backup clients, running under Windows Server 2012 R2 Standard. Tape library is ...
Forum Discussion by Jan Rustico | 24 Mar 2015 | 8 comments
I need a solution Hi all, Some users have reported that when they try to restore a single file uning the archive icon,  it appers to be restoring multiple files at the same time. ...
Forum Discussion by BEI | 22 Mar 2015 | 4 comments
I need a solution I've seen this a few times recently.  We did the SEP 12.1.5337.5000 upgrade recently.  That had some bumps but things settled down.  Similar situation here -- ...
Forum Discussion by rmoc | 20 Mar 2015 | 2 comments
I need a solution I found very little on the internet about the signifigance of selecting the proper 'storage type' when creating a vault store partition. I am hoping someone ...
Forum Discussion by jberg | 17 Mar 2015 | 3 comments