Video Screencast Help

Search

Search results

I need a solution Help! Netbackup Appliances 5230 2.6.0.2.  One of our appliances houses ms-standard windows all local drives backups and vmware snapshot backups.  Backups run at good ...
Forum Discussion by bmaro | 28 Aug 2014 | 4 comments
I need a solution Hi Everybody ,    I need some information on below :    We have one active netbackup master on our site A and we have media servers and clients on site ...
Forum Discussion by Abhijit_Srivastava | 26 Aug 2014 | 7 comments
I do not need a solution (just sharing information) With Symantec Patch Management 7.5; On a Windows 7 system, MSWU-1000 (KB2991509) is being downloaded and installed BEFORE MS14-051 ...
Forum Discussion by Steven McCarty | 25 Aug 2014 | 4 comments
I need a solution Hi All, Kindly let me know the following few questions about pure disk. 1)what is pure disk? 2)About pure disk architecture? 3)About pure disk ...
Forum Discussion by Anil B | 23 Aug 2014 | 2 comments
I need a solution Hey all,  We have a CMS and an SMS environments in our company. The SMS got created a couple months ago, and I've been seeing problems where it's ...
This issue has been solved
Forum Discussion by richietheprogrammer | 18 Aug 2014 | 8 comments
I need a solution is there any way to run expiry on just 1 user? thanks   expiry is at the site level expiry is at the site level so i dont think this is possible. if ...
Forum Discussion by jpergola329 | 18 Aug 2014 | 1 comment
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution Hi, SQL Server was decomissioned without notice. There are No Backups. What are my options? SEPM Console is still available. VM of old server can be restored ...
Forum Discussion by Avikar | 15 Aug 2014 | 14 comments
I need a solution ev 8 sp3 have an issue where the users expiry report is falsely reporting items that are going to expire, see the attached example. the user has an email ...
Forum Discussion by jpergola329 | 13 Aug 2014 | 5 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments