Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hi I would like to know if exist a special process to increase de disk space in a SMG v10.5.1 that was installed in VMware. The servers were installed with ...
Forum Discussion by iug | 18 Apr 2014 | 0 comments
I need a solution How should I list this so that it is blocked across the board?   C:\Windows\Temp\ ...
This issue has been solved
Forum Discussion by Bryan S | 18 Apr 2014 | 18 comments
I need a solution Hi,   Does anyone have an idea of which version of SSL is used in SPC 2.1.1.3012.   Is SPC 2.1.1.3012 also vulenrable to Open SSL ...
Forum Discussion by Jeshrel Cyril | 11 Apr 2014 | 1 comment
I need a solution Good day everyone, I have a situation where I was asked to prevent definitions from being downloaded during business hours so I adjusted the schedule as you can see in ...
Forum Discussion by Bryan S | 09 Apr 2014 | 15 comments
I need a solution Right now it's not too bad, but I want the number to stop growing, it is currently cleaned on 17 PC's But I want to stop it entirely   ...
This issue has been solved
Forum Discussion by Bryan S | 01 Apr 2014 | 19 comments
I need a solution Latest defs from Symantec 3/20/2014 r1 Defs on Manager 3/17/2014 r35   I recently changed the download schedule to run from 19:00 to 6:00AM, but now the ...
This issue has been solved
Forum Discussion by Bryan S | 20 Mar 2014 | 11 comments
I need a solution Hello, We have a custom workflow failing intermittently with below error logs. This has started after we upgraded our Altiris environment to 7.5. Our SD ...
This issue has been solved
Forum Discussion by snm1502 | 03 Apr 2014 | 5 comments
I need a solution hi all, my SEP is 12.1 RU3 I met few users in my company tell me that their system get hell slow each day specific period , after I went check, found after ...
Forum Discussion by Blanka Chang | 19 Mar 2014 | 7 comments
I need a solution Hello all, We have successfully migrated Altiris 7.1 SP2 to Altiris 7.5. We made a mistake in upgrading Site servers & Agents. We upgraded some agents ...
Forum Discussion by Krunal Solanki | 19 Mar 2014 | 4 comments
I need a solution Customer, with Netbackup 7.5.0.7 policy for VMWare.  OS Linux RH 2.6    When we started the backup job for the policy of VMWare vSphere in an exclamation ...
Forum Discussion by Anderson Almeida | 18 Mar 2014 | 3 comments