Video Screencast Help

Search

Search results

I need a solution Anyone see this before or make sense of this error message. Saw this in the System logs under "Errors and above" Event type: An ...
This issue has been solved
Forum Discussion by ThaveshinP | 22 Jul 2015 | 8 comments
I need a solution I have been trying to improve my job rate on backup jobs. In doing so, I have closely watched as they progress through. When the job is in progress, you can see the ...
This issue has been solved
Forum Discussion by JustTryinToGetI... | 20 Jul 2015 | 4 comments
Ensure that openssl is up to date and does not include the heartbleed exploit. 1.  Run  rpm -q openssl  from the Terminal to check what version of openssl is currently installed on the Mobility Suite. The expected result should appear in the ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Folks Ive a few psts that are big enough in size 12-15gigs that im migrating using a server driven migration. Theres 3 left out of 49 that are still in a ...
This issue has been solved
Forum Discussion by xgtdec | 29 Jun 2015 | 5 comments
I need a solution Hi All, We have Solaris master server and using netbackup 7.6.2 version. backups are writing to Data domain which later getting duplicated to Tape drives. one of ...
This issue has been solved
Forum Discussion by nikhilg17 | 24 Jun 2015 | 8 comments
I need a solution Does anyone know what the minimum amount the log settings for the database can be set to for 46000 clients. Our SQL administrator would like us to review this ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Jun 2015 | 5 comments
I need a solution Hello! We have a problem with the vault, because the job ends almost immediately and did not make the vault. We have both master and media on Linux Red Hat and ...
This issue has been solved
Forum Discussion by Cappino | 10 Jun 2015 | 4 comments