Video Screencast Help

Search

Search results

I need a solution Hi ! I search the best policy for EV backup policy in Netbackup ! How you backup EV ? How you backup closed partition ? You use 1 policy or various ...
Forum Discussion by brunosousasf | 22 May 2015 | 2 comments
I need a solution I am having the worst luck.  I setup my lab environment to get the DS portion for imaging to work.  I had everything setup and running smoothly, created client task to ...
Forum Discussion by msigler | 19 May 2015 | 1 comment
I need a solution Hi guys,  We have a issue wth Backup Exec 2015.Our SQL job is failed.i attached the log file.plz look that and give me the solution. Job Log ...
Forum Discussion by shaabin | 12 May 2015 | 4 comments
I need a solution I got this problem when performing backup with flat files and Exchanage emails, "WIN32 32: The process cannot access the file because it is being used by another ...
Forum Discussion by Jan Rustico | 30 Apr 2015 | 9 comments
I need a solution We are trying to deploy IE11 Due to not using the Patch Management side of Alitiris yet we are trying to deploy using either a Task or Policy, as of right now we ...
Forum Discussion by john.ward | 29 Apr 2015 | 1 comment
I do not need a solution (just sharing information) Hi all, I am in need of confirmation or explanation on some logging I see in the detailed status. When I see this in the ...
Forum Discussion by rblaas | 14 Apr 2015 | 6 comments
I need a solution Hello all, I've been facing an issue lately that you guys might be able to help. I created a policy based on a IDM Indexed profile with 50 documents ...
Forum Discussion by Morgado | 13 Apr 2015 | 7 comments
I need a solution Any advice on NBU Master server migration from old server to new server (hardware refresh). 1 ...
This issue has been solved
Forum Discussion by A.A.M | 13 Apr 2015 | 7 comments
I need a solution Hi guys, i got an issue that copying a file took a long time with DLP (300MB took 30++mins) It only have 14 policy in enforce and i've try cut down the ...
Forum Discussion by azrulikhwan | 05 Apr 2015 | 7 comments
I need a solution Hallo, mich würde es interessieren warum es bei Symantec noch immer nicht die Möglichkeit gibt, virtuelle Maschinen aus dem Backup anzustarten um sie in ...
This issue has been solved
Forum Discussion by sam36 | 01 Apr 2015 | 3 comments