Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi Experts, We have more than 1 Lac flatfiles backup for linux that are going beyond 300 GB daily for cumulative incremental and backup is also taking more than 8 ...
Forum Discussion by Hargyan Sharma | 16 Oct 2014 | 4 comments
I need a solution Hello everyone . I am faced with a requirement and I would really appreciate your inputs and suggestions on the following. Following is the current envoirement of ...
This issue has been solved
Forum Discussion by Outrageous | 15 Oct 2014 | 5 comments
I need a solution Hi,   The BESR job is failing with the following error: (-- The job failed with the following error: The directory is invalid.   What could be the ...
Forum Discussion by lanloun | 13 Oct 2014 | 6 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I need a solution Hi All. I have created an exception for a group (IPS policy), the serial number is same updated to new. In 20 machines the policy is working and in remaining 30 ...
Forum Discussion by farooq | 09 Oct 2014 | 5 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Does anyone know of a way to uniquely identify SEP clients using only the communication information when a client pulls updates and not through the SEPM? We need ...
This issue has been solved
Forum Discussion by ThaveshinP | 06 Oct 2014 | 7 comments
I need a solution Hi, I have a single BE server running all latest patches except 2014 SP1. I have two SAS based tape autoloaders connected to a dual port SAS card. One is ...
Forum Discussion by LozBC | 02 Oct 2014 | 7 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments