Video Screencast Help

Search

Search results

I need a solution Hi all, One of my NetBackup appliances was recently upgraded and after that, it's status LED in the Symantec Remote Management console has been ...
Forum Discussion by James Shaw | 04 Mar 2015 | 0 comments
I need a solution Hi all! I have multiple NetBackup 5230 Appliances and I just added new trays, NICs and HBAs. All the rest are working fine, however 1 of my NBU 5230 appliance is ...
This issue has been solved
Forum Discussion by James Shaw | 04 Mar 2015 | 1 comment
I need a solution Backup environment Details Master and Media servers are on SUSE Linux Netbackup Version - 7.6.0.4 (Master and Media) VMs are getting backed up via V-ray ...
Forum Discussion by Aman Sidana | 04 Mar 2015 | 0 comments
I need a solution Dear All, We have exceeded the Endpoint Prevent Licenses what had been purchased. I can see all agents reporting to the Endpoint Servers. As for now I cannot ...
Forum Discussion by DLP Enthusiast | 04 Mar 2015 | 3 comments
I need a solution Hello all, We've recently upgraded to EV11.01, which went well. My EV-servers (3 in total) run fine, except perhaps for indexing. I only do Exchange ...
Forum Discussion by GertjanA | 04 Mar 2015 | 0 comments
I need a solution  I'm fairly new to any type of forum and I thought this would be a good one to begin with. My company is running Back up Exec 2010 R2 . Presently we are ...
Forum Discussion by Norm59 | 03 Mar 2015 | 2 comments
I need a solution Brand new BackupExec 2014 SBS edition on Windows Server SBS 2011. High performance HP Proliant Server with SAS RAID50 volume with 2Gb battery backed cache. ...
Forum Discussion by GTeley | 03 Mar 2015 | 1 comment
I need a solution I am having some issues with patching and need some help.  I have 2 situations with patching: 1.  We enabled office 2013 service pack 1 in June of last year.  I ...
Forum Discussion by JAunmc | 03 Mar 2015 | 0 comments
I need a solution The new Android Lollipop should give better battery performance, but instead battery performance went down significantly. According several sources, battery usage can ...
Forum Discussion by dkdkdk | 02 Mar 2015 | 0 comments
I need a solution I am trying antivirus (McAfee) exclusion for netbackup 7.6 for Windows client & I am following the below article. ...
This issue has been solved
Forum Discussion by aviltauro | 01 Mar 2015 | 4 comments