Video Screencast Help

Search

Search results

I need a solution   good after applying a policy of blocking USB , does not start the computer operating systema , when you ...
Forum Discussion by julrendo | 12 Dec 2013 | 7 comments
I need a solution good   Currently we have three servers SEP manager on a site as shown in attachment, one of them will reinstall the operating system, I can tell what would be ...
Forum Discussion by julrendo | 12 Nov 2013 | 6 comments
I need a solution good   We have a SQL server 2008 for SEPM server to another server, I can tell that we monitor, such services and storage   thank you very much ...
This issue has been solved
Forum Discussion by julrendo | 04 Nov 2013 | 4 comments
I need a solution good   we are using windows 8 with SEP 12.1.2015.2015, but we have computer performance problems since I installed the SEP, the computer becomes very slow, ...
This issue has been solved
Forum Discussion by julrendo | 14 Aug 2013 | 11 comments
I need a solution good We can tell whether a bat or . Exe to run the following procedimeinto of Duplicate Hardware IDs ...
Forum Discussion by julrendo | 05 Jul 2013 | 7 comments
I need a solution good Currently we migrate the manager SEP version 12.1.2015.2015 , my question is can we migrate clients with ...
Forum Discussion by julrendo | 28 Jun 2013 | 4 comments
I do not need a solution (just sharing information) good Currently a computer of my company is generating attacks which are detailed in ...
This issue has been solved
Forum Discussion by julrendo | 17 Jun 2013 | 2 comments
I need a solution   good I have installed Symantec Mail Security 7.0.0.63 , I'm trying to add a server to ...
Forum Discussion by julrendo | 09 Apr 2013 | 1 comment
I need a solution Good and I 'm using SCCM uninstall SEP 11.x and 12.x some clients , what would be the best way to do, I ...
This issue has been solved
Forum Discussion by julrendo | 19 Feb 2013 | 3 comments
I need a solution good I am currently implementing SEP 12 , I have USB device locking , but external drives are not blocking ...
This issue has been solved
Forum Discussion by julrendo | 28 Jan 2013 | 6 comments