Video Screencast Help

Search

Search results

I need a solution I have a client that when SEP 12 client is installed on the server hosting their POS database all their POS devices come to a complete crawl.  Client version ...
Forum Discussion by kristopherjturner | 26 Sep 2012 | 6 comments
I need a solution On our Gateway I am monitoring about 12 different attacks from an IP from Russia using FTP.  The Gateway says it is monitoring the Botnet but not blocking it.  I have ...
This issue has been solved
Forum Discussion by kristopherjturner | 12 Aug 2010 | 3 comments
I need a solution Today and a few times last week one of our development systems (Production for some... long story) has been being blocked on our Gateway due to a Scanning Attacker. ...
Forum Discussion by kristopherjturner | 12 Jul 2010 | 4 comments
I need a solution We seem to be having a lot of  issues related to TruScan even if the Policy has it not enabled.  Anything we try to install from the network freezes up our systems. ...
Forum Discussion by kristopherjturner | 06 May 2010 | 4 comments
I need a solution The last few days our OWA has gone down after installing RU6 on our Exchange 2003 server.  The only way to keep it up is running the smc -stop command and killing the ...
Forum Discussion by kristopherjturner | 21 Apr 2010 | 2 comments
I need a solution Can anyone lead me to some information on what the NSAgent can and can't do running on Fedora 12?  We are pushing out the agent to about 2000 Fedora systems and ...
This issue has been solved
Forum Discussion by kristopherjturner | 07 Apr 2010 | 9 comments
I need a solution When SWG quarantines a computer is this by IP address or MAC address?  Big issue is if a machine is quarantined by IP then a few hours later when that IP is released ...
Forum Discussion by kristopherjturner | 31 Mar 2010 | 3 comments
I need a solution Have some issues recently with our Commvault 7 backup server and SEP11.  The scans never seem to complete.  It looks as if SEP is trying to scan every known drive ...
This issue has been solved
Forum Discussion by kristopherjturner | 08 Mar 2010 | 3 comments
I need a solution Console Error  Unexpected server error.  0x10010000 I get the above error whenever I try to do pretty much anything on both my SEPM systems. I have rebooted both ...
Forum Discussion by kristopherjturner | 20 Nov 2009 | 0 comments
I need a solution Just a question that I hope will be an easy one? What ports do clients communicate on? GUP = 2967 My Managment servers are setup for port 8014 in IIS. ...
This issue has been solved
Forum Discussion by kristopherjturner | 12 Oct 2009 | 4 comments