Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution With the past two weeks we have had a number of PC's intermittantly locking up and not responding for anything up to 10 mins. Investigation into this issue ...
Forum Discussion by d.atkins | 12 Jun 2014 | 0 comments
I need a solution The location of SEP12.1 installation cannot be changed even though the promts appears to specify drive hi Thats because you don't have enough space on c ...
Forum Discussion by Thiruvengadam | 22 Nov 2014 | 3 comments
I need a solution I was investigating reports of WAN performance issues at one of our remote sites and i am seeing a high amount of traffic between the GUP for the site and the SEPM at ...
Forum Discussion by rimiken | 21 Nov 2014 | 4 comments
I need a solution 1.) How can I stop BE from ejecting a disk? The server is in a remote location, and if a job fails, the disk is often ejected. If a restore asks for a different ...
Forum Discussion by RickkeeC | 20 Nov 2014 | 4 comments
I need a solution The current SEP firewall component has the ability to permit/deny direction network traffic, however, the timeout on the stateful table is set to 5 minutes, which is ...
Forum Discussion by Shryke | 20 Nov 2014 | 2 comments
I need a solution Hi Guys, Came into the office this morning and for some reason noone can access the CMS 7.1 console through HTTPS. HTTP is fine. First I restarted IIS - Then ...
This issue has been solved
Forum Discussion by LudoVicoHeard | 20 Nov 2014 | 5 comments
I need a solution Hello hope someone can help Please see the link below as I am having the same problem and we are running NetBackup 7.6.0.1 ...
Forum Discussion by Les Denniss | 20 Nov 2014 | 5 comments
I need a solution How long does SERT take to run?  I am running it on a workstation with a 500Gb SSD drive and it's been running since yesterday afternoon.  When I took a look 4 ...
Forum Discussion by kbixler | 18 Nov 2014 | 3 comments
I do not need a solution (just sharing information) Looking for any information on SEP 12 RU5 upgrades from others who have already pushed to the new version. Our environment is very ...
Forum Discussion by PFUNK2803 | 18 Nov 2014 | 11 comments
I need a solution When restoring a file from any server, when I try to expand the tree to find the file, it stays with the message "Loading...". (see the screenshot). I ...
This issue has been solved
Forum Discussion by mlamens | 18 Nov 2014 | 4 comments