Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello. We have a few servers with oracle on it. We are going to use backup exec to backup oracle databases. So i decide to make a few experiments. I asked oracle ...
This issue has been solved
Forum Discussion by VDobrokhotov | 23 Apr 2015 | 1 comment
I need a solution All I was testing SSR 2013 R2 on a virtualized Windows 7 workstation.  As the backup destination I added another virtual drive and configured a backup schedule ...
This issue has been solved
Forum Discussion by Dhanushka | 22 Apr 2015 | 2 comments
I need a solution I am in the middle of moving symantec from one machine to another using the replication method described ...
This issue has been solved
Forum Discussion by GingerWarrior | 22 Apr 2015 | 4 comments
I need a solution Hi , Currently i configured a policy with 4 user backup schedules , one for full backup to tape and one for full backup to disk and also one incremental to tape ...
This issue has been solved
Forum Discussion by Deyaa | 19 Apr 2015 | 4 comments
I need a solution I installed Symantec Encryption Desktop 10.3.2 in a SATELLITE L15W-B1302 laptop/tablet.  After  boot the laptop keyboard is disable and I am unable to type the ...
This issue has been solved
Forum Discussion by rg_rand | 17 Apr 2015 | 1 comment
I need a solution Hi All,  I have a vmware backup for this particualr server running Rhel 6.3 the backup running fine. When we tried to do the granular restoration I only can see ...
This issue has been solved
Forum Discussion by Iwan Tamimi | 16 Apr 2015 | 7 comments
I need a solution We're in the process of moving to new datacenters. All servers will be moved over but the SAN won't. The SAN will be replicated to a new SAN in the new ...
This issue has been solved
Forum Discussion by Christian Akess... | 14 Apr 2015 | 3 comments
I need a solution Hello I'm trying to determine if by using the Netbackup Client 7.1.04, I can backup my Windows 2012 Domain Controllers? The information I've found ...
This issue has been solved
Forum Discussion by ExchangeFTW | 13 Apr 2015 | 3 comments
I need a solution Hello all , DLP version is 12.5.1 runnig on RHEL 5.9. Symantec Messaging Gateway is being used for sending emails in the envoirement. Following errors/issues ...
This issue has been solved
Forum Discussion by Outrageous | 13 Apr 2015 | 2 comments
I need a solution For Database policy configuration. I know that Default Application will created automatically when creating automatic backup. Now My Question. Do I need to ...
This issue has been solved
Forum Discussion by RickAndrei | 10 Apr 2015 | 4 comments