Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi everyone! I have a question about BE 2014. I manage to running the BE to back up my Exchange 2013 Server. Can anyone help me how to back up and restore ...
Forum Discussion by Minh Nguyen | 19 Dec 2014 | 1 comment
I need a solution Dear All, I have a problem on backup exec. In simple words our setup is 2 server a CASO and a Managed media server. I am using Backup Exec 2010 R3. The DLO ...
Forum Discussion by RHSFC | 18 Dec 2014 | 1 comment
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
Forum Discussion by agarcia79 | 17 Dec 2014 | 7 comments
I need a solution I need to initialize one of my volumes but it tells me that I can't becuase it says: # vxvol -g ccs-data -f init zero pdfformsvol VxVM vxvol ERROR V-5-1-1212 ...
This issue has been solved
Forum Discussion by Kevin Sheridan | 17 Dec 2014 | 4 comments
I need a solution Hi, I need to migrate a Enterprise Vault 11 server running on a Windows 2008 R2 server to a Windows 2012 R2 server. Actually we are doing only Exchnage Journal ...
Forum Discussion by Eneko | 17 Dec 2014 | 1 comment
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Just a reality check here I am testing a restore of our catalog to another server, and I'm really getting nowhere This was my plan: Put all imortant ...
Forum Discussion by Ted Richart | 16 Dec 2014 | 7 comments
I need a solution We're on Exchange 2010, and our Exchange 2003 servers have been gone for a couple years.  I have a tape backup from that Exchange 2003 server from several ...
Forum Discussion by Fierce Otter | 16 Dec 2014 | 7 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution I have been trying to make an image and replace a secondary drive with a bigger drive and restore the image to the new drive.  Something that with Ghost or SSR2013 pre ...
Forum Discussion by BJB | 13 Dec 2014 | 3 comments