Video Screencast Help

Search

Search results

I need a solution I am trying to build one SDR boot disk that can accomodate our requirements. And then make several copies of the master. Our environment is simple comparitively. ...
Forum Discussion by JustTryinToGetI... | 28 Jul 2015 | 1 comment
I need a solution I am very impressed with this community. Hope I will get a good solution for my problem. We are a web based startup and working on an e commerce project. But it is ...
Forum Discussion by Emmanuel_Wil | 28 Jul 2015 | 1 comment
I need a solution Greetings, Master server - Netbackup 5230 appliance - 7.6.1.1 and all applicable patches for the appliance. Windows 2008 R2 client - 7.6.1.1 client version ...
Forum Discussion by DPeaco | 27 Jul 2015 | 2 comments
I need a solution Hi Folks I recall having an issue like this some time ago where we had a large amount of mail in a public folder that was archived by differant people and not the ...
Forum Discussion by xgtdec | 27 Jul 2015 | 5 comments
I need a solution I have freshly installed B Exec 2012 onto a standalone server Win 2008 R2. I have 2 SATA hard drives connected to motherboard and they are seen as device 0 and ...
This issue has been solved
Forum Discussion by JustTryinToGetI... | 23 Jul 2015 | 5 comments
I need a solution Is there a way to import images on an MSDP to MSDP in another new netbackup domain ? I am decomissioning my old environment. Everything is on MSDP. I have a new ...
Forum Discussion by BTLOMS | 23 Jul 2015 | 0 comments
I need a solution So I have a SEPM on a network with very few (< 50) clients (all servers). The SEPM is running 12.1.6 with an embedded DB and is synced to AD. The clients ...
This issue has been solved
Forum Discussion by iamadmin | 23 Jul 2015 | 15 comments
I need a solution Hi, I have many stubbed archives left after several Vault/Exchange/AD migrations. Their indexes cannot be updated, rebuilt, granted permissions are not being ...
This issue has been solved
Forum Discussion by Mike.Wilc | 23 Jul 2015 | 3 comments
I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
The current setup on NBU 7.6.1.2 and all earlier versions applicable, is such that if you use Oracle Intelligent Policy (OIP), the default security settings of BKUP_IMAGE_PERM=USER are given. Inorder to control or change the default ...
Idea by wzimunya | 22 Jul 2015 | 0 comments