Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution We are implementing Enterprise Vault 11 in Our customer. The customer have a DAG with two servers (Echange 2010). We have 4 databases All the databases are mounted ...
Forum Discussion by Bigenthy | 04 Nov 2014 | 12 comments
Hi It appears that the EV Migrator is working well with the BE 2014. I have successfully recovered 200Mb file which has been turned in to a placeholder and migrated to tape for long term archiving. This has only taken 9 min to do.  Not a bad ...
Idea by BEI | 29 Oct 2014 | 0 comments
I need a solution I am trying to restore some files from my Enterprise Vault File System Archive 8.0.4.1991 and I can't get the fsautlity to do anything. Here is what I'm ...
This issue has been solved
Forum Discussion by IT_jam | 23 Oct 2014 | 2 comments
I need a solution I have EV10 running and SQL 2008 on a virtual server (VMWare). My SQL server crashed and when rebooting into safe mode I can see it hangs on CLASSPNP.SYS.   ...
This issue has been solved
Forum Discussion by nicki.cruywagen... | 20 Oct 2014 | 2 comments
Hi, For a future release please could the following be addressed and a workaround implemented? When you open archived items in EV Search, the request gets piped through IE, which leads to the users being prompted to open or save the .msg.  Before ...
Idea by WelshPretender | 09 Oct 2014 | 0 comments
I need a solution Hello to all, Anybody knows if it is other way to recreate or restore a massive information from a VS than FSAUtility or Export to PST.  I'm having some ...
This issue has been solved
Forum Discussion by AG81 | 01 Oct 2014 | 6 comments
I need a solution Hı - I have issue attachment issue with outlook 2003 . - 10.0.3 version installed. - Outlook 2007/2010/2013 users can download attachment from archived with ...
Forum Discussion by pcteknik | 23 Sep 2014 | 5 comments
I need a solution We use the flags very much, and all the flagged mails moved to the vault lost the flags. How can we recover those flagged mails ? Regards Ahmad Hi ...
Forum Discussion by Ahmad Abdulhadi | 11 Sep 2014 | 2 comments
I do not need a solution (just sharing information) Hi, I'm puzzled by how much larger the exported pst size from DA in comparison with the exported archive from EV. I exported ...
Forum Discussion by Gentry_38 | 10 Sep 2014 | 5 comments
I need a solution we are using enterprise vault 9 for outlook.  User have reported problems when restored mail from the vault will just drop back into the vault (instead of the ...
Forum Discussion by Violent | 03 Sep 2014 | 2 comments