Video Screencast Help

Search

Search results

I need a solution Hi all ; i have the below environment : * Master server Hostname: Netbackup-bck , Solaris 10 * Media servers :      1- Oracle RAC Servers :         ...
This issue has been solved
Forum Discussion by Deyaa | 26 May 2015 | 8 comments
I need a solution Hi ! I cannot restore ! When I launch restore, the job are ever created ! In the GUI "View status" I don't have a verbose progress... ...
Forum Discussion by brunosousasf | 25 May 2015 | 2 comments
I need a solution Just wanted to know one technical stuff regarding restore of windows server. Sometime we came across few situations where we had to restore some application related ...
Forum Discussion by Arkya | 19 May 2015 | 4 comments
I need a solution Hello All, Just few days back we had successfully restored netbackup catalog in a master server and brought it up the new master with new hardware with same name. ...
Forum Discussion by Arkya | 19 May 2015 | 6 comments
I need a solution Hi All , We are going to do data migration form location A(source) to location B(destination).Now we have netbackup master servers at both location . We are ...
This issue has been solved
Forum Discussion by vinrocks | 18 May 2015 | 8 comments
I need a solution I recently disovered due to an ugly situation that transaction logs are needed and i was wanting to see what others are doing in regards to truncating the logs.  ...
This issue has been solved
Forum Discussion by Stanleyj | 18 May 2015 | 6 comments
I need a solution Hi Experts, Would like to know if we have any option for the "Restore directories without crossing mount points" using bprestore command while restoring ...
Forum Discussion by arun660 | 13 May 2015 | 5 comments
I need a solution I have netbackup 7.5.0.6 master running on Windows 2008R2 backing up an Exchange 2013 cu 7 server running on windows 2012 R2 which is VMWare 5 virtual host. ...
Forum Discussion by Ravi Bhandari | 13 May 2015 | 8 comments
I need a solution Hi I am trying to restore an old backup of Exchange 2007. Everything is done correctly on the exchange server by preparing the SG etc, and it seems the restore ...
Forum Discussion by Mastana420 | 13 May 2015 | 6 comments
I need a solution Hello Everyone, I  would like to know regrading netbackup media server. Let me explain you about enviornment 1 - Master server - Solaris - version 7.6.0.1 ...
This issue has been solved
Forum Discussion by rVikas | 12 May 2015 | 8 comments