Video Screencast Help

Search

Search results

I need a solution Hi all, During the past couple of weeks I have been importing and duplicating tapes that were used to backup systems such as Sharepoint and Exchange. These ...
Forum Discussion by SteveDown | 29 Jul 2015 | 9 comments
I need a solution Greetings, Master server - Netbackup 5230 appliance - 7.6.1.1 and all applicable patches for the appliance. Windows 2008 R2 client - 7.6.1.1 client version ...
Forum Discussion by DPeaco | 27 Jul 2015 | 2 comments
The current setup on NBU 7.6.1.2 and all earlier versions applicable, is such that if you use Oracle Intelligent Policy (OIP), the default security settings of BKUP_IMAGE_PERM=USER are given. Inorder to control or change the default ...
Idea by wzimunya | 22 Jul 2015 | 0 comments
I need a solution I need to formulate a DR solution using SRM and NetBackup. Can any one please help in getting a guide which shows how NetBackup integrates with SRM  Can you ...
Forum Discussion by BR_Netbackup | 20 Jul 2015 | 9 comments
I need a solution I have a site who are running 7504 and have the IMAGESDB_PATH registry entry in place.  I note this is no longer supported, but it is working currently working as ...
Forum Discussion by SYMAJ | 20 Jul 2015 | 3 comments
I need a solution As I am the netbackup starter..As we know the nbu for sql procedure is :  1. License creation 2. Batch creation 3.policy creation So i need the ...
Forum Discussion by venu.netbackup0... | 17 Jul 2015 | 2 comments
I need a solution I have a question regarding the process of moving NBU master server between hosts using the catalog restore method. I am moving hosts to achieve better hardware ...
Forum Discussion by SYMAJ | 13 Jul 2015 | 2 comments
I need a solution Hello Experts, It's a weird situation today as I see that my NBU Java console is coming up with BAR panel only. It has all been working fine up until ...
This issue has been solved
Forum Discussion by a_la_carte | 08 Jul 2015 | 6 comments
I need a solution Dear All, when i attempt to start process of restoration for exchange 2013 DAG of which duplicating images from tape to disk, as first step is doing initial ...
Forum Discussion by mjalil | 08 Jul 2015 | 9 comments
I need a solution Hi all, Last week we upgraded our netbackup from 7.0.1 to 7.6.1.2 and we started having problem  backing up Mongodb replica via snapshot. We receive this ...
This issue has been solved
Forum Discussion by DBA | 06 Jul 2015 | 2 comments