Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

We are a very large Enterprise Vault implementation. After working with Symantec tech support, the conclusion was this is due to MS limitation EV cannot control. Symantec proposes this as a workaround: 1. Run the export until the only failed ...
Idea by parryp | 17 Apr 2014 | 0 comments
I need a solution Within the next 6 months i will be needing to remove a large amount of users from the ev system, the removed users will need to access there archived emails but wont ...
Forum Discussion by burtos | 09 Apr 2014 | 6 comments
I need a solution Hi, From one of our EV servers a disk that contained indexes and centeracollection folders has corrupted and unfortunately there are no backups of them so I need ...
This issue has been solved
Forum Discussion by Sani B | 09 Apr 2014 | 3 comments
I need a solution Hey Guys I am new to evault and am not really familir with it so excuse my stupid questions. I need to do the following:   1) Search 3 users Exchange 2010 ...
This issue has been solved
Forum Discussion by ntkrnl | 16 Apr 2014 | 5 comments
Here's the Powershell script that you can run from within the File Server to dump everything from the FSA VaultStore: the attached file must be renamed into .PS1 to be executed though the Powershell console.   ** Requires Powershell ...
Download by John Santana | 01 Apr 2014 | 0 comments
I need a solution I have a site who following a crash of the EV server performed a BMR of the server from a full backup taken approximately 2 months ago.  The EV server contained the ...
This issue has been solved
Forum Discussion by SYMAJ | 20 Mar 2014 | 2 comments
I need a solution Hello, We are using Enterprise Vault for Lotus Domino, v.10.0.2 I have a CLIP ID and IdTransaction Is it possible to find an item or item details by ...
This issue has been solved
Forum Discussion by mjakir | 07 Apr 2014 | 11 comments
I need a solution Hello, I'm using the SSMW (Server Settings Migration Wizard) to migrate the EV server version (10.0.4) from low hardware server specifications to a new high ...
Forum Discussion by Hima | 12 Mar 2014 | 3 comments
I need a solution Hi all Our EV server for exchange have some network and hardware issus, so now we want to backup from this server and restore data to new standalone EV server, and ...
Forum Discussion by Andy Chong | 07 Mar 2014 | 1 comment
I need a solution Please could someone offer some help I have successfully exported Enterprise Vault 9.0 on Windows 2003 R2 x32 using the Migration Wizard and guide "Migrating ...
Forum Discussion by davidjerwood | 23 Feb 2014 | 1 comment