Video Screencast Help

Search

Search results

I need a solution Hi Had a mirror between to SAN arrays A + B on an older solaris 7/32b + vxvm 3.1, which needs to migrate to new vxdmp version. Shut solaris 7 down, moved SAN B ...
Forum Discussion by Steffen Soerensen | 25 Jun 2015 | 10 comments
I need a solution Hi I have Storage Foundation 6 Basic running on windows 1008 R2 which has been working flawlessly for years. I received Storage Foundation 7 through windows update ...
Forum Discussion by Roger S Allen | 26 May 2015 | 6 comments
I need a solution Hi Experts, Need help in understanding cluster of 1+1 , my master node is down due an OS issue and now the slave node should ideal takeover but i see it is not ...
Forum Discussion by Saikishore Vemareddy | 25 May 2015 | 3 comments
I need a solution Yestarday, I had two drives in my storage san fail.  The san monitor reports that all the physical drives are fine. bash-2.03# vxdisk list | grep AMS AMS_WMS0_0 ...
This issue has been solved
Forum Discussion by Neobane | 22 May 2015 | 6 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
This issue has been solved
Forum Discussion by Shaun Glass | 24 Apr 2015 | 4 comments
I need a solution We're in the process of moving to new datacenters. All servers will be moved over but the SAN won't. The SAN will be replicated to a new SAN in the new ...
This issue has been solved
Forum Discussion by Christian Akess... | 14 Apr 2015 | 3 comments
I need a solution Hello. I've a vxfs filesystem (vxfs 5.0). Yesterday I've accidentally deleted a directory containing about 1000 files. Today I've remounted ...
Forum Discussion by mrossini | 10 Apr 2015 | 7 comments
I need a solution I am very new to veritas. We have AIX 7.1 server using veritas DMP. When I look at the VIO all of the virtual fibre channel adapters are logged in, but on the lpar it ...
This issue has been solved
Forum Discussion by Khar3l | 10 Mar 2015 | 1 comment
I need a solution Hi all, I'm in the midst of planning a heartbeat switch migration and will need to iron out a few kinks. My environment consists of multiple VCS cluster ...
Forum Discussion by syafiqM | 12 Feb 2015 | 0 comments
I need a solution The title of this thread is changed from "what's means of "restart mode"" to "Why the service group can't be token online ...
This issue has been solved
Forum Discussion by kongzzzz | 10 Feb 2015 | 7 comments