Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all, I am new to Netbackup, I am trying to import Backup images which was done by the old server which does not exsist any more I have put it Tape after ...
Forum Discussion by Hakeem | 22 Nov 2014 | 3 comments
I need a solution I am replacing my current Win7 PC running Ghost 15 with a new PC (different hw, of course).  Right now the new pc is bare metal with no sw installed on it.  I want to ...
Forum Discussion by dmcmillen | 20 Nov 2014 | 2 comments
I need a solution Hello hope someone can help Please see the link below as I am having the same problem and we are running NetBackup 7.6.0.1 ...
Forum Discussion by Les Denniss | 20 Nov 2014 | 5 comments
I need a solution Hi All, I set NetBackup policy to backup AD GRT of a Windows AD server. I follow the NetBackup reccomendation I use Data Domain DD670 with DDboost and configure as ...
Forum Discussion by Iwan Tamimi | 19 Nov 2014 | 1 comment
I need a solution Holy crap I've been reading these forums alot lately, and been absolutely disgusted by what I am seeing with regards to my version of Backup Exec (aka the dreaded ...
This issue has been solved
Forum Discussion by pacodeth | 18 Nov 2014 | 1 comment
I need a solution Hi all,  I am looking to upgrade the Symantec Backup Exec Appliance 3600.R2 from 2012 to 2014. I was wondering if there is snapshot/checkpoint enabling way ...
Forum Discussion by adeelarifbhatti | 17 Nov 2014 | 5 comments
I need a solution Hello everybody, Few months ago, I had a really bad issue with the restore of a SQL Server database. I needed to restore a database but the original database ...
Forum Discussion by el_grom | 13 Nov 2014 | 8 comments
I need a solution Running Backup Exec 2012 on Server 2008 R2 Enterprise platform.  Backing up a single file server running the BE agent, also with Server 2008 R2 Enterprise OS.  Would ...
Forum Discussion by ramadori | 12 Nov 2014 | 3 comments
I need a solution Hi all, Im trying to start a catalog job for some tapes from other BE Server on my BE2010. Unfortunately it always fails with this message: Catalog jobs fail ...
Forum Discussion by mghomer | 12 Nov 2014 | 10 comments
I need a solution Hello I am working on a server disaster recovery plan with tapes that are encrypted.  If my server went down and I have to rebuild it, or try and read the ...
Forum Discussion by b.15101r.14944a | 11 Nov 2014 | 2 comments