Video Screencast Help

Search

Search results

I need a solution I have a computer running Win 7 with Ghost 11.5.1 installed and with all the software and applications installed.   Now I want to clone it to 2nd and 3rd computer and ...
Forum Discussion by qazqwe | 01 Aug 2014 | 1 comment
I need a solution I recently catured an image of a users HDD with Ghost 11.0.1. After examining the .GHO and .GHS files it doesnt seem like all of the data was captured, only 11.5GB ...
Forum Discussion by mlbrady537 | 31 Jul 2014 | 3 comments
I need a solution We just received a new shippment of Dell Latitudes E5440 with Windows 8.1.  I'm using 3Com Boot Services for a PXE and TFTP server to use Ghostcast server ...
Forum Discussion by Mads575 | 18 Jul 2014 | 1 comment
I need a solution Hey guys, I have a bit of a problem and I am hoping someone here can help clear some things up. This is kind of long so here we go...   I am working for an ...
Forum Discussion by Dephloc | 16 Jul 2014 | 5 comments
I need a solution Hello, I am currently testing Ghost Solution Suite 2.5.1 on a windows server 2008 r2 with 40 clients, everything connected directly to one isolated cisco switch. ...
Forum Discussion by Mirko Korn | 04 Jul 2014 | 7 comments
I need a solution Hello, I was wondering if anyone out there has gone through a Disaster Recovery test and can provide some insight.  We will have a secondary location set up with a ...
This issue has been solved
Forum Discussion by jms97 | 18 Jun 2014 | 11 comments
I need a solution Hello everyone Just testing the newly SMP 7.5 SP1 and discover that all communication during installation of Altiris Agent is using HTTPS certificates. Because of ...
Forum Discussion by haroldvm89 | 10 Jun 2014 | 2 comments
I need a solution My current setting has three partitions. C: 60GB Hidden: 10GB (backup of C: & D:) D: Whatever left of C: partition + Hidden (250GB - C: - Hidden = ...
Forum Discussion by Johwwy | 12 May 2014 | 16 comments
I need a solution Hello everyone! I'm working with Inventory Solution and I need to get some serial numbers. I know Altiris doesn't have this feature at first sight, but ...
Forum Discussion by haroldvm89 | 06 May 2014 | 1 comment
I need a solution Hi, When I try to dial in to a remote PC, I can dial in. BUT I cannot ADD HOSTS, there is nowhere to be found. There is no ADD HOSTS option. Any ideas please? ...
Forum Discussion by all-i-can | 05 May 2014 | 5 comments