Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 20 Dec 2014 | 0 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 20 Dec 2014 | 0 comments
I need a solution Dear All, I have a problem on backup exec. In simple words our setup is 2 server a CASO and a Managed media server. I am using Backup Exec 2010 R3. The DLO ...
Forum Discussion by RHSFC | 18 Dec 2014 | 1 comment
I need a solution Hi, I need to migrate a Enterprise Vault 11 server running on a Windows 2008 R2 server to a Windows 2012 R2 server. Actually we are doing only Exchnage Journal ...
Forum Discussion by Eneko | 17 Dec 2014 | 1 comment
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution I have to decommission my old 5200 which has been hosting two tape libraries used only for monthly tape jobs.  I'm moving the libraries to a new 5230 but was ...
This issue has been solved
Forum Discussion by Stanleyj | 05 Dec 2014 | 1 comment
I need a solution Hello all , I have a requirement to complete and I Would like all of you to give me your suggestions , recommendations to achieve it succuesfully.  Currently ...
Forum Discussion by Outrageous | 04 Dec 2014 | 6 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution I'm looking to setup Symantec Endpoint Protect in a multi-site design with Centalized logging. There are 2 sites. One site will be the primary and the other site ...
This issue has been solved
Forum Discussion by Anand Sailam | 04 Dec 2014 | 18 comments