Video Screencast Help

Search

Search results

I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Hello Team,  We have a setup where netbackup version is 7.6.0.4 on solaris 11 OS. The tape library is IBM TS3500. We are configuring new media server with Linux ...
Forum Discussion by knbu | 24 Jun 2015 | 4 comments
I need a solution Hi I am reinstalling my Backup Exec 2010 R2 in a new server. Unfortunately i lost my license key, how can i retrieve my license key for the software? ...
Forum Discussion by Sanooj | 17 Jun 2015 | 3 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Hello all, I have a 3 to 1 Building Block setup (3 live, 1 standby) When failing over, the 3 prod aliasses are pointed to the 1 dr-server. Is it correct ...
This issue has been solved
Forum Discussion by GertjanA | 06 Jun 2015 | 3 comments
I need a solution Hey everyone,  Essentially, I had been running Ghost before to image multiple computers at a time. Unfortunately, the multicast has been creating a broadcast storm ...
Forum Discussion by Umdieweld | 03 Jun 2015 | 2 comments
I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments
I need a solution Hello. Im just looking for some information in regards if this is posible or not. We have moved our Archiving out to the cloud. We had some issues and now we ...
This issue has been solved
Forum Discussion by nwalsh | 08 May 2015 | 4 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 38 comments
I need a solution For Database policy configuration. I know that Default Application will created automatically when creating automatic backup. Now My Question. Do I need to ...
This issue has been solved
Forum Discussion by RickAndrei | 10 Apr 2015 | 4 comments