Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution I have several backup tapes that were used with Symantec Backup Exec four years ago.  Most likely Backup Exec 2010 was used.  I have four tapes that were used in ...
Forum Discussion by Amedica | 15 Apr 2014 | 1 comment
I need a solution I have a server 2003 running our Symantec Endopoint Protection Server and i need to move the server to larger drives for the new version of SEP what would be a ...
Forum Discussion by Linas | 15 Apr 2014 | 2 comments
I need a solution Hi Fellow Forumers, We are planning to upgrade our NBU environment. Currently the version is 7.1 running on Redhat Linux. NBAC is also configured on their NBU. ...
Forum Discussion by RickAndrei | 10 Apr 2014 | 2 comments
I need a solution I need to create usb image for appliance 4230? I need the instruction please! 1 ...
This issue has been solved
Forum Discussion by dicords | 17 Apr 2014 | 2 comments
I need a solution Hi, I have enable deduplication option on my installation of Backup Exec 2012, i use this option whit storage iscsi (nas qnap). I have a question, that ...
This issue has been solved
Forum Discussion by Fabio3S | 09 Apr 2014 | 1 comment
I need a solution Hi, I am setting up Backup Exec 2012 jobs and have noticed this option is the default as opposed to the Archive bit which I am used to: Looking this up on the ...
Forum Discussion by LozBC | 07 Apr 2014 | 1 comment
I do not need a solution (just sharing information) There have been several queries on this forum about downloading the HP StoreOnce OST Plug in for NetBackup, which seem either out of ...
Forum Discussion by rmkenyon | 07 Apr 2014 | 1 comment
I need a solution Hey Guys I am new to evault and am not really familir with it so excuse my stupid questions. I need to do the following:   1) Search 3 users Exchange 2010 ...
This issue has been solved
Forum Discussion by ntkrnl | 16 Apr 2014 | 5 comments
I need a solution Hi all, For awhile I have had clients in my sepm that say 'client version unavaliable'. They also are reporting offline with a yellow triangle. However I ...
This issue has been solved
Forum Discussion by skevans | 27 Mar 2014 | 34 comments
I need a solution Hi all, we have BE2010 running in the main office and the BE12.5 in the branch office. Now we have to encrypt the backups. So i enable the software encryprion ...
Forum Discussion by mghomer | 17 Mar 2014 | 7 comments