Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have inherited a server running Symantec Endpoint Protection Manager 12.1.4023.4080. Our admin who used to manage it has left the company. I need to update/upgrade ...
Forum Discussion by ejohnson64 | 24 Oct 2014 | 0 comments
I need a solution We have just upgraded our SEPM server and now all the clients are not communicating to the single management server. The upgrade was successful but when looking at the ...
This issue has been solved
Forum Discussion by Andyinsiam | 21 Oct 2014 | 8 comments
I need a solution dear all, its been a while since I last looked into this logs and cannot recall where and what to look for. I need to verify if a system has been restored from ...
Forum Discussion by Delete Image au... | 21 Oct 2014 | 3 comments
I need a solution Two SEPM servers running as peers on the same network. Configured mostly for load balancing I have 2 so that if one dies we still have at least 1 for managing things ...
Forum Discussion by ShadowsPapa | 13 Oct 2014 | 4 comments
I need a solution Hello all,       I'm using PGP desktop to encrypt the HDD on my Desktop, I have installed it, and encrypted the partition C and D whith a key storred in ...
Forum Discussion by PGP_Newbie2014 | 13 Oct 2014 | 5 comments
I need a solution Hi All,   Any idea how to fix the error about?   Even if i run luall.exe and use the intractive mode, same error appear   Source server is ...
Forum Discussion by cus000 | 12 Oct 2014 | 10 comments
I need a solution Hi all,   I have BE2012 Service pack 4, which has been working pretty well up to now. I have now found a problem when doing a test restore from my exchange ...
Forum Discussion by DavieRooker | 10 Oct 2014 | 1 comment
I need a solution Guten Tag, nach dem Update von 2010 R3 auf Backup 2014 SP1 habe ich festgestellt, das sich der Pfad für die den Temporären Ordner nicht verändern lässt. In den ...
This issue has been solved
Forum Discussion by sam36 | 08 Oct 2014 | 2 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments