Video Screencast Help

Search

Search results

I need a solution I recently disovered due to an ugly situation that transaction logs are needed and i was wanting to see what others are doing in regards to truncating the logs.  ...
Forum Discussion by Stanleyj | 18 May 2015 | 6 comments
I need a solution Got following errors in our details on a solaris backup. Im on an appliance, 5220. We are running 7.6.1.1. Link to 2060019 in error message is a cyclical redirect. I ...
Forum Discussion by Spud 2 | 12 May 2015 | 4 comments
I need a solution Hi all, we encounter some randomware recently and surprisingly SEP unable to detect it. We would like to know anyway to increase the sensitivity of SEP and way to ...
Forum Discussion by Avatar | 11 May 2015 | 14 comments
I need a solution Hi Team, Recently I have changed Tapes 1.LTO5 3TB (labled XXXXL1) 2. we are using IBM-ULT3580 drives 3. Dell tl4000 hardware box After changing ...
Forum Discussion by sagar666 | 11 May 2015 | 10 comments
Would be great to have support for some kind of NAS to be able to run Symantec Management Agent and use it as a package server. This could be a great solution for small sites with low bandwith. (Endpoint Management, 7.5, 7.5, 7.6, 7.6, Client ...
Idea by Stefan S. | 07 May 2015 | 0 comments
I need a solution Hello all, I have inserted new licenses through the process: 1- Software Purchase 2- Software License 3- Approval of Contract. After inventoring the machines ...
This issue has been solved
Forum Discussion by rafaelfontana | 30 Apr 2015 | 2 comments
I need a solution Hi, I have backup Exec 2012 and when i attemp to restore, i get the following error message: the supplied datetime represents an invalid time for example ...
Forum Discussion by lanloun | 28 Apr 2015 | 2 comments
I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 4 comments
I need a solution I am in the middle of moving symantec from one machine to another using the replication method described ...
This issue has been solved
Forum Discussion by GingerWarrior | 22 Apr 2015 | 4 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 38 comments