Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Dear All, I added a LUN to a specific volume and realised that I added it to the wrong volume. To remove the LUN the following command was run : "vxdg ...
Forum Discussion by Shaun Glass | 24 Apr 2015 | 2 comments
I need a solution I am in the middle of moving symantec from one machine to another using the replication method described ...
This issue has been solved
Forum Discussion by GingerWarrior | 22 Apr 2015 | 4 comments
I need a solution I've been searching the forums for the answer, which has to be fairly simple, but I'm probably not searching this correctly. I found some help, but it was ...
Forum Discussion by Haas71 | 21 Apr 2015 | 6 comments
I need a solution Hello Everyone , Version of SEPM is 12.1.5 running in HA mode with 2 SEPMs and DB is hosted on a SQL server cluster with about 3000 endpoints. I have recieved the ...
Forum Discussion by Outrageous | 20 Apr 2015 | 8 comments
I need a solution Hi , Currently i configured a policy with 4 user backup schedules , one for full backup to tape and one for full backup to disk and also one incremental to tape ...
This issue has been solved
Forum Discussion by Deyaa | 19 Apr 2015 | 4 comments
I need a solution I installed Symantec Encryption Desktop 10.3.2 in a SATELLITE L15W-B1302 laptop/tablet.  After  boot the laptop keyboard is disable and I am unable to type the ...
This issue has been solved
Forum Discussion by rg_rand | 17 Apr 2015 | 1 comment
I need a solution We are running PGP Desktop 10.2.1 on one machine and now we wanted to export our keys to run it on second one. But while exporting a public key we cannot include ...
Forum Discussion by Sigurd | 16 Apr 2015 | 1 comment
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments
I need a solution Hello all , DLP version is 12.5.1 runnig on RHEL 5.9. Symantec Messaging Gateway is being used for sending emails in the envoirement. Following errors/issues ...
This issue has been solved
Forum Discussion by Outrageous | 13 Apr 2015 | 2 comments
I need a solution I ran a Phase 1 import on a migrated disk storage unit, and waited too long to do Phase 2; all the Phase 1 images have expired.  I try to re-run Phase 1, and it says ...
This issue has been solved
Forum Discussion by Chuck Stevens 2 | 10 Apr 2015 | 9 comments