Video Screencast Help

Search

Search results

I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
I need a solution I have a site who are running 7504 and have the IMAGESDB_PATH registry entry in place.  I note this is no longer supported, but it is working currently working as ...
Forum Discussion by SYMAJ | 20 Jul 2015 | 3 comments
The following steps show how to install MySQL 5.6 on a CentOS/RHEL 6 server, create the databases needed by Symantec Mobility Suite, and give a MySQL administrative account with rights to the two databases. The commands listed in a bold font below are ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
I need a solution So... We are upgrading from BUE 10d and attempting to make 15 work.   We have 10d installed on a 2003 server, while 15 is on a 2008.  I have already learned ...
Forum Discussion by JMoser51 | 09 Jul 2015 | 2 comments
I need a solution Greetings, I  got involved with one P2V conversion issue which is segementation fault (core dumping) when executing through GUI and nbrestorevm command fails with ...
Forum Discussion by VPATIL | 06 Jul 2015 | 2 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Good day, Netbackup 7.6.0.4 is compatible with Debian 8???? for VM backup. I did a test, the backup processed normally, the normal restore backup ok. The ...
This issue has been solved
Forum Discussion by Leandro Vieira | 03 Jun 2015 | 8 comments
I need a solution We are planning to migrate NBU master (7.6.0.2) as we are doing server replacement. Old server OS - OEL 5.6 (kernel - 2.6.18-238.19.1.0.1.el5) New server OS - ...
This issue has been solved
Forum Discussion by sym_biosis | 27 May 2015 | 7 comments