Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution We are using Netbackup Server  6.5.6 on Windows 2008R2.Now we have created new server on which Netbackup Server 6.5.6 installed which having  different Windows ...
Forum Discussion by am2588 | 17 Sep 2014 | 2 comments
I need a solution Hi All, We  backup our VMware VMs  to the DataDomain with the policy storage for 5 weeks. Then there is a request to extend it to 3 montsh.  What is the best way ...
This issue has been solved
Forum Discussion by Iwan Tamimi | 17 Sep 2014 | 3 comments
I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution Running NBU 7.6.0.1 on RHEL 6.3 single Master server with a Scalar i80 four drive library.  Backing up Windows and Linux servers, Oracle, Exchange and File backups.  ...
Forum Discussion by PM-Net-Work-Admin | 10 Sep 2014 | 3 comments
I need a solution I have a one laptop with SEE-FD an someone run a defragmentation tool on it , Now the laptop doesnt start the windows and i cant get access to my information on the ...
Forum Discussion by J3d1 | 10 Sep 2014 | 3 comments
I need a solution Hi Guys, I am new to BE 2014 with basic understanding. I am currenlty looking to devise our DR plan and wondering if you could give your suggestions. We are ...
Forum Discussion by Syed Mazhar | 10 Sep 2014 | 1 comment
I need a solution Hello All, In my netbackup 7.6.0.1 environment i have configuerd a BCV (Storage VMAX 40K) but when i configuerd a symatrix path in the policy the backup is running ...
Forum Discussion by knbu | 09 Sep 2014 | 10 comments
I need a solution We have multiple "Domains" in our SEP environment.  There used to be 2 separate Microsoft AD Domains which the SEP domains were tied to.  Now the two ...
This issue has been solved
Forum Discussion by JAunmc | 09 Sep 2014 | 7 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution Hello everyone!!  I'm working on a Service Desk POC for the first time. and when installing the Workflow Platform, I get the message  The workflow ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 6 comments