Video Screencast Help

Search

Search results

I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 7 comments
I need a solution Hello to all the Gurus of SEPM and GUP. I am facing an issue of full content downloads on clients from GUPs and SEPM. I would really appreciate if can the community ...
Forum Discussion by Outrageous | 25 Feb 2015 | 32 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
It would be nice if the SEPM console could remotely remove trouble SEP clients, clients where the definitions have become corrupt, or something has happened that will not allow re-insatllation of SEP. (Security, Endpoint Protection (AntiVirus), ...
Idea by dan43 | 24 Feb 2015 | 0 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hi, We are using Symantec Netbackup 7.6.0.4 on Master, Media server as well as in our backup clients. Tfhe backup client with issue is our Oracle Primavera, refer ...
Forum Discussion by Jan Rustico | 23 Feb 2015 | 6 comments
I need a solution Hi, I am getting error code 96 even media is available. Please see the attached screen shot and Job details are below 2/24/2015 06:55:29 - Info nbjm ...
This issue has been solved
Forum Discussion by sagar666 | 23 Feb 2015 | 9 comments
I need a solution We are currently using NetBackup to take VMware "vmdk" backups on a nightly basis. On our SQL Server machines, we need the ability to do  point-in-time ...
Forum Discussion by A_J_A | 20 Feb 2015 | 0 comments
I need a solution I understand there are alot of questions and answers out there on this. I am currently trying to restore an image that I had already created on a HPZ230 machine. I PXE ...
Forum Discussion by sschattner | 18 Feb 2015 | 2 comments
I need a solution Hello Can someone please help me with the following question. We have NetBackup version 7.6.0.3 I have a physical Server (Windows Server 2012 R2) which I ...
Forum Discussion by AAnotherUser__ | 17 Feb 2015 | 2 comments