Video Screencast Help

Search

Search results

I need a solution Hello, I have found myself in the role of Altiris administrator/engineer, picking up the pieces after an Admin left several years ago. We currently use several ...
Forum Discussion by SysAdmin_D | 28 Jul 2015 | 0 comments
I need a solution I'm trying to assign EV Exchange Permission on Single server with below format for Pilot. Please help me whether it will assign permission only on that server ...
This issue has been solved
Forum Discussion by Raj_Kumar | 20 Jul 2015 | 3 comments
I need a solution Hi, Do you know how I could get rid of the 'Unlock Disk' prompt from a secondary (internal) HD ? Context: That HD was PGP encrypted in the ...
Forum Discussion by aproth | 13 Jul 2015 | 2 comments
I need a solution I have a question regarding the process of moving NBU master server between hosts using the catalog restore method. I am moving hosts to achieve better hardware ...
Forum Discussion by SYMAJ | 13 Jul 2015 | 2 comments
The following steps show how to install MySQL 5.6 on a CentOS/RHEL 6 server, create the databases needed by Symantec Mobility Suite, and give a MySQL administrative account with rights to the two databases. The commands listed in a bold font below are ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
I need a solution So... We are upgrading from BUE 10d and attempting to make 15 work.   We have 10d installed on a 2003 server, while 15 is on a 2008.  I have already learned ...
Forum Discussion by JMoser51 | 09 Jul 2015 | 2 comments
We upgraded to GSS 3 right after it was released and I downloaded the installer last week. I learned by accident it isn't supported on ordinary Windows 7 but I tried anyway. Completely failed - I've tried folder sharing and drive ...
Idea by narddunn | 08 Jul 2015 | 0 comments
I need a solution bonjour Monsieurs et Dames. j'ai de problemes avec mon backup exec .  en effet mon server backup fonctionne correctement, mais c'est le serveur continous ...
Forum Discussion by karaguer | 27 Jun 2015 | 5 comments
I need a solution I am planning to replicate my production environment to dev environment so i cloned my existing DB with all the contents and changed the DB instance name,.When i tried ...
This issue has been solved
Forum Discussion by Remas | 26 Jun 2015 | 1 comment
I need a solution Hi, New to this forum, hoping someone can clarify Agents needed for my typical setup. I have read sales material and thought I had it sussed. However, now I am not ...
Forum Discussion by mshields83 | 23 Jun 2015 | 2 comments