Video Screencast Help

Search

Search results

I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 7 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hi, We have Dell tl2000 and it giving so many issues those are tapes going to bad, frozen and suspended frequently even for new tapes, and backup window time ...
Forum Discussion by sagar666 | 24 Feb 2015 | 1 comment
I need a solution Hi Guys..,  I need to upgrade Symantec system recovery 2010 to 2013.. What are steps we needed? Before upgradation any services to stop? Just run ...
Forum Discussion by shaabin | 16 Feb 2015 | 4 comments
I need a solution Hello, Getting ready to do a Netbackup migration from v7.1.0.3 to v7.6.0.4. -  with the migration moving from one Netbackup domain with servers running W2K3 joined ...
This issue has been solved
Forum Discussion by Flyinraptr | 13 Feb 2015 | 5 comments
I need a solution La copia de seguridad esta almacenada en un NAS y necesito restaurar los datos con extension fbf como se restauran los datos en otro server, necesito una ayuda por ...
Forum Discussion by ingenieria@grup... | 10 Feb 2015 | 3 comments
I need a solution In my environment i am having Master server running on netbackup 7.6.0.1 & operarting system is Solaris 5.9. The media server are also on solaris & running on ...
Forum Discussion by knbu | 05 Feb 2015 | 8 comments
I need a solution Hi everyone, I try to uninstall Liveupdate Administrator and a error message about error 17xx. I using YourUninstall 7 to hard uninstall Liveupdate ...
This issue has been solved
Forum Discussion by Minh Nguyen | 19 Jan 2015 | 10 comments
I need a solution Hello, I have Symantec Enterprise Vault version 11. running on a VM and subsequant MS SQL Server on saperate VM. Both VMs have 2 hard disks, each hard disk ...
This issue has been solved
Forum Discussion by habibalby | 16 Jan 2015 | 5 comments
I need a solution I have to update the server certificate on my SEPM server and am running into an issue with the Private key file. Here's what I've done and where ...
Forum Discussion by Brad_SEPMAdmin2014 | 16 Jan 2015 | 15 comments