Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
Forum Discussion by agarcia79 | 17 Dec 2014 | 7 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hello all, Prior to upgrading to SEPM 12.1.5 one of my customer was running SPC in their envoirement that was managing 18 diffrent SEPM's in diffrent regions. Now ...
Forum Discussion by Outrageous | 29 Nov 2014 | 22 comments
我需要解决方案 Hi, We are experincing an issue in SEPM Java console after upgraded from 12.1.4112 to 12.1.5. Java version : Java 7 update 25 Please find the attached screenshot. ...
Forum Discussion by Venk@ | 25 Nov 2014 | 17 comments
I need a solution Hi All, We have a clustered Netbackup master server using SFWHA 6.0, its hosted on windows 2008 server, the concern is whenever we do pathcing of windows server, ...
Forum Discussion by BVshet | 25 Nov 2014 | 3 comments
I need a solution Hello hope someone can help Please see the link below as I am having the same problem and we are running NetBackup 7.6.0.1 ...
Forum Discussion by Les Denniss | 20 Nov 2014 | 5 comments
I need a solution I work with a school that has a Windows Vista 32-bit computer with a failing hard disk.  I repaired the disk and the computer is now stable, but wish to clone the disk ...
Forum Discussion by rgcowie4D | 17 Nov 2014 | 4 comments
Problem description The Symantec Management Platform and related infrastructure systems, namely the Site Servers, can fail to operate normally when the server do not have access to the Internet for extended period of times [1][4]. For the SMP ...
Download by Ludovic Ferre | 30 Oct 2014 | 0 comments