Video Screencast Help

Search

Search results

We are a very large Enterprise Vault implementation. After working with Symantec tech support, the conclusion was this is due to MS limitation EV cannot control. Symantec proposes this as a workaround: 1. Run the export until the only failed ...
Idea by parryp | 17 Apr 2014 | 0 comments
I need a solution Dear All, In my environment Netbackup catalog backup ending with Status code 2. When checked with the troubleshoot steps it just shows this error code applies to ...
Forum Discussion by thanigaivel@symantec | 19 Mar 2014 | 8 comments
I need a solution Dears, I'm using Hyper-V 2012 for possible negotiation and have some questions.   1) Netbackup 7.5 or 7.6 is compatible with Windows 2012 Server R2? ...
Forum Discussion by Matheus Sanches | 11 Mar 2014 | 4 comments
I need a solution Hello guys, We have successfully migrated to ALtiris 7.5 HF4. We Upgraded a batch of Agents(1000), But Whenever we run system assessment scan, we get error ...
Forum Discussion by Krunal Solanki | 05 Mar 2014 | 8 comments
I need a solution Hi All,   I have a SEPM that manages around 10,000 clients. So I want to know the best practice for defining the number of GUP to accomodate these endpoints. ...
Forum Discussion by Black Mamba | 18 Feb 2014 | 11 comments
I need a solution Hello All, We are on SMP 7.1 SP2. I recently created a package for Adobe Flash Builder 4.7 Premium and wish to track it for licensing. However, after I created the ...
Forum Discussion by Raj Dey | 17 Feb 2014 | 16 comments
I need a solution Opscenter version : 7.6.0.1 Hardware: WIN server 2008 R2 Question: Am trying to move/save opscenter logs to different disk on the same system using ...
Forum Discussion by Dolly | 12 Feb 2014 | 2 comments
I need a solution Hello everyone! I'm implemeting DLP these days, and having Warning event when autheticanting to Data Insight (DI) In DLP events, I'm seeing this ...
Forum Discussion by haroldvm89 | 09 Feb 2014 | 1 comment
I need a solution Hi Team, I am using server 2003 server, have installed 12.1.11.1 RU1 MP1 SEP client. I have received a alert from Virus scan notification. ...
Forum Discussion by harvansh Singh | 09 Feb 2014 | 3 comments
I need a solution Hello, I have serious issue , When I try to backup database manually suddenly appear notification " could not connect to the database. cannot back up the ...
This issue has been solved
Forum Discussion by fikri reza | 26 Feb 2014 | 9 comments