Video Screencast Help

Search

Search results

If an Oracle user's password has expired or is about to expire (within 14 days), then its account will be locked. If this occurs on an Oracle database being used with Mobility Suite, then there will be many Oracle  ORA-28001  errors that ...
Article by Joshua Johnson | 28 Aug 2015 | 0 comments
I need a solution I'm considering rolling out the Backup Exec Management Plugin for VMware with the vSphere C# client.  However need to establish the minimum set of permissions ...
This issue has been solved
Forum Discussion by DeadEyedJacks | 17 Aug 2015 | 4 comments
I need a solution Hi, parent job shows running state but child job is not started last for long time. Other clients are getting sucessful for same policy and these are disk ...
This issue has been solved
Forum Discussion by Sam99 | 14 Aug 2015 | 3 comments
Once the decision has been make to deprecate older equipment and remove the device from service the decision needs to be made on how to migrate the data to a new device. An Administrator can decide to move shares over in a piecemeal fashion that allows ...
Article by RodP | 11 Aug 2015 | 0 comments
I need a solution Hello, I have found myself in the role of Altiris administrator/engineer, picking up the pieces after an Admin left several years ago. We currently use several ...
Forum Discussion by SysAdmin_D | 28 Jul 2015 | 1 comment
I need a solution I'm trying to assign EV Exchange Permission on Single server with below format for Pilot. Please help me whether it will assign permission only on that server ...
This issue has been solved
Forum Discussion by Raj_Kumar | 20 Jul 2015 | 3 comments
I need a solution Hello everyone, I'm setting up a DLP Endpoint Server only. However, the pool of computers' using DLO Agent.  The performance overall is very slow and ...
Forum Discussion by haroldvm89 | 30 Jun 2015 | 3 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution When I create a form project and try to debug it, I dont see workflow starting in my screen (blue arrow). In the browser I get "Application Error, System ...
Forum Discussion by Kiran Kumar S | 10 Jun 2015 | 10 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment