Video Screencast Help

Search

Search results

I need a solution Just wanted to know one technical stuff regarding restore of windows server. Sometime we came across few situations where we had to restore some application related ...
Forum Discussion by Arkya | 19 May 2015 | 2 comments
I need a solution Hello All, Just few days back we had successfully restored netbackup catalog in a master server and brought it up the new master with new hardware with same name. ...
Forum Discussion by Arkya | 19 May 2015 | 3 comments
I need a solution Hi, We have a bunch of servers running Windows Server 2008 R2, one of which is our BE 2012 SP4 media server. We also have several Windows Server 2012, one ...
Forum Discussion by Stylax | 19 May 2015 | 2 comments
I need a solution Hi. What are the similarities and differences between the following products: 1.   Symantec Ghost Solution Suite v2.5 2.   Symantec Backup Exec 2015 3. ...
This issue has been solved
Forum Discussion by CrVMo | 18 May 2015 | 2 comments
I need a solution A while back, when I upgraded between version 12 versions, I forgot to halt replication as I upgraded one SEPM, prior to upgrading the second SEPM.  Each was running ...
Forum Discussion by GP Rob V | 18 May 2015 | 2 comments
I need a solution Hello, I am new by to Symantec BE, one of my customers is interested in BE as a backup solution for his Oracle databases, but we have some difficulties in using ...
Forum Discussion by Mohamed Roushdy | 17 May 2015 | 3 comments
I need a solution Hi Experts, Would like to know if we have any option for the "Restore directories without crossing mount points" using bprestore command while restoring ...
Forum Discussion by arun660 | 13 May 2015 | 5 comments
I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments
I need a solution Hi all, we encounter some randomware recently and surprisingly SEP unable to detect it. We would like to know anyway to increase the sensitivity of SEP and way to ...
Forum Discussion by Avatar | 11 May 2015 | 14 comments
I need a solution Hi Team, Recently I have changed Tapes 1.LTO5 3TB (labled XXXXL1) 2. we are using IBM-ULT3580 drives 3. Dell tl4000 hardware box After changing ...
Forum Discussion by sagar666 | 11 May 2015 | 10 comments