Video Screencast Help

Search

Search results

I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
I need a solution I have encrypted my HDD with PGP. Sometime after doing this my touchscreen stopped working. Toshiba says I need the unit back in out of box condition. I created ...
Forum Discussion by CTWL | 25 Mar 2015 | 1 comment
I need a solution Hi All I recently installed NBU 7.6.1. My backups are running except for a few clients that cannot connect. However when I try to restore the all clients cannot ...
Forum Discussion by HeadOffice | 16 Mar 2015 | 3 comments
I need a solution Hello everyone! Just a quick question. Has anybody tested DLO Client for Mac with OSX 10.10? Having a few continues freezes with the client. Mac OS ...
Forum Discussion by haroldvm89 | 16 Mar 2015 | 4 comments
I need a solution Hello everyone , we have tried to upgrade few of our DLP agents to the version 12.5.1. Few of them have failed the upgrade process. I am attaching the upgrade.log for ...
Forum Discussion by Outrageous | 06 Mar 2015 | 1 comment
I need a solution Hi, All Backups are failing with error code 2009. earlier also same issue i follewed below it was working but this time its not working ...
Forum Discussion by sagar666 | 01 Mar 2015 | 1 comment
Live Instructor Led - Remote Mon, 30 March, 2015 - 11:00 EDT - Fri, 03 April, 2015 - 11:00 EDT ...
Event by NetX | 27 Feb 2015 | 0 comments
Live Instructor Led - Remote Mon, 27 April, 2015 - 11:00 EDT - Fri, 01 May, 2015 - 11:00 EDT ...
Event by NetX | 27 Feb 2015 | 3 comments
I need a solution Hello! I have a virtual machine which is windows server 2003 with KD-role and it is backuped by use of Agent for application and databases and a BE Server 2014. I ...
Forum Discussion by happypumper | 27 Feb 2015 | 1 comment
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments