Video Screencast Help

Search

Search results

I need a solution   Hello Experts,   Can any one explain me that the NetBackup is Three tier or four tier architecture and also explain Why?   Thanks in advancd ...
This issue has been solved
Forum Discussion by Anil B | 13 Sep 2014 | 4 comments
I need a solution I have a one laptop with SEE-FD an someone run a defragmentation tool on it , Now the laptop doesnt start the windows and i cant get access to my information on the ...
Forum Discussion by J3d1 | 10 Sep 2014 | 3 comments
I need a solution We have multiple "Domains" in our SEP environment.  There used to be 2 separate Microsoft AD Domains which the SEP domains were tied to.  Now the two ...
This issue has been solved
Forum Discussion by JAunmc | 09 Sep 2014 | 7 comments
I need a solution Hello,   I need your Help,   My Problem is: I install new Exchange 2003 S.O Windows 2003 R2, and install agent Backup Exec 2010 R3, is good. The ...
Forum Discussion by nrmr | 08 Sep 2014 | 6 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution i want to configure a client at netbackup level. Please correct if i am wrong. for Unix client 1)install the OS 2)we can ask network team to ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 3 comments
I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution Hello All, it was windows 2008 r1 Client backup is failing with system state(completing with 64%), and getting below errors. Error: 2: resource child process: ...
Forum Discussion by Anil B | 26 Aug 2014 | 4 comments
I need a solution Hey all,  We have a CMS and an SMS environments in our company. The SMS got created a couple months ago, and I've been seeing problems where it's ...
This issue has been solved
Forum Discussion by richietheprogrammer | 18 Aug 2014 | 8 comments
I need a solution Hello,   Even though my restore job completes successful - no file(s) are being restored.  I tried restoring both just the individual file itself and the ...
Forum Discussion by bcelio | 30 Jul 2014 | 2 comments