Video Screencast Help

Search

Search results

Have you ever been asked to deploy software with Altiris (Symantec Management Platform) but only receive a list of user accounts. I guess you did. This is also what happened to me a couple of days ago. As it happened this request was also very urgent. I ...
Download by Stefan S. | 26 Jun 2015 | 0 comments
To force a Unix, Linux or Mac (ULM) managed client to recreated software component data, do the following:  1. In the NS console, create or edit an inventory task or policy with the following options (the process and options are the same ...
Article by dougj | 25 Jun 2015 | 0 comments
Symantec only provides custom VBS examples with Inventory Solution 7.x, and the 6.x examples are a mixture of XML & VBS.  As there are no examples on how to create a CMD custom inventory file, I thought I would take the opportunity whilst on site ...
Article by SK | 24 Jun 2015 | 0 comments
Ever wondered how to map a complex Deployment Server Console tree by interrogating the eXpress database, in order to identify the correct location of a job?    A customer recently had this requirement, so I thought that I would share the SQL we ...
Download by SK | 23 Jun 2015 | 0 comments
The attached reports will show the licenses that are installed with the amount of licenses being used and the product the license is for(license status). The second report is a drill down from the first that will allow double click on the ...
Download by eglismann | 15 Jun 2015 | 1 comment
I need a solution Hello Looking for Computer summary report with last Communication detail. Anyone having SQL query for the same??? Hi CBZ9104, please check Hi CBZ9104, ...
Forum Discussion by CBZ9104 | 10 Jun 2015 | 7 comments
Technical Webinar Online Tue, 16 June, 2015 - 1:00 - 2:00 EDT NetX Connect - Remote ...
Event by NetX | 05 Jun 2015 | 4 comments
I need a solution Dear All, I am running CMS 7.6 HF0 with the ULM Agent on Mac OSX 10.10 VM and most stuff seems to be working. The OS is in the Platform Support Matrix and there is ...
This issue has been solved
Forum Discussion by QuietLeni | 04 Jun 2015 | 2 comments
Steps to reproduce the issue: Open SMP Console Navigate to Reports -> All Reports In the left pane click on IT Analytics -> Reports Right click on Reports -> New -> IT Anaytics Report You will see the following error ...
Article by Network23 | 01 Jun 2015 | 0 comments
I need a solution Hello guys, We have received many negative feedback from our client regarding this report. Can someone help us eliminate the updates/patch entry of software ...
Forum Discussion by Marilou | 29 May 2015 | 3 comments