Video Screencast Help

Search

Search results

I need a solution We have enterprise license keys for vendors such as Adobe and Microsoft.  These licenses are tied to specific Users.  How can I setup Asset mgmt to import and work ...
Forum Discussion by mhendel05 | 19 Jun 2015 | 0 comments
The attached reports will show the licenses that are installed with the amount of licenses being used and the product the license is for(license status). The second report is a drill down from the first that will allow double click on the ...
Download by eglismann | 15 Jun 2015 | 1 comment
Technical Webinar Online Tue, 16 June, 2015 - 1:00 - 2:00 EDT NetX Connect - Remote ...
Event by NetX | 05 Jun 2015 | 4 comments
Steps to reproduce the issue: Open SMP Console Navigate to Reports -> All Reports In the left pane click on IT Analytics -> Reports Right click on Reports -> New -> IT Anaytics Report You will see the following error ...
Article by Network23 | 01 Jun 2015 | 0 comments
I am often busy creating custom reports on asset and inventory data in plain T-SQL. Each time I want to join a resource to a different resource I have to lookup the ResourceAssociationTypeGuid. (eg. inner join ResourceAssociation on ...
Article by LCode | 26 May 2015 | 0 comments
I need a solution I reviewed this post http://www.symantec.com/connect/forums/how-do-you-create-pie-or-graph-charts-altiris-71-reports And that is the basics.  But when I select ...
Forum Discussion by Blade_CO | 02 Apr 2015 | 3 comments
Henry’s Tavern American Bar & Grill 10 NW 12th Ave Portland, OR 97209 Tue, 24 March, 2015 - 3:00 - 5:00 PDT ...
Event by ag97690 | 09 Mar 2015 | 0 comments
I need a solution Hi All, I need solution , where  "Software compliance by location" report shows locationwise compliance for  procured and installed product. ...
Forum Discussion by vinayak patil | 16 Feb 2015 | 1 comment
I need a solution Good Morning, Trust you are well. I recently converted my Altiris Agent communication from HTTP to HTTPS via the tickbox of alternate URL for accessing NS. ...
This issue has been solved
Forum Discussion by EugeneDisc | 10 Feb 2015 | 2 comments
What is basically required to have SMP 7.5.x CEM functionality working via HTTPs using self-signed or non self-signed certificates Probably this information will be useful to know, if you're going to setup CEM in your environment. ...
Article by Igor Perevozchikov | 29 Jan 2015 | 7 comments