Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Where within backup exec can you see when a backup of a specific server is scheduled to run, and also a history report from the past 4 weeks to see how many backups ...
Forum Discussion by pn153 | 16 Oct 2014 | 9 comments
I need a solution We are running Backup Exec 2010 R3 on a Windows Server 2008 x64 platform.  I have three backup jobs setup to run on a schedule. Within the backup job it is selected to ...
Forum Discussion by Clifford Martin | 14 Oct 2014 | 2 comments
I need a solution Hello Team, Recently we have implemented Backup Exec 2014 for our backup solution. The software is running on a Windows Server 2012 R2.   I need to configure ...
Forum Discussion by virtualkannan | 09 Oct 2014 | 3 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution I am providing support to a medical practice which is using Backup Exec 2010 R3.  Their previous IT tech configured the utility to send a backup report to a printer ...
Forum Discussion by KCharmatz | 03 Oct 2014 | 1 comment
I need a solution Hello.   When a tape without barcode label is inserted into backup exec 2010, that has barcodes disabled. it is easy to insert label into the tape by clicking ...
This issue has been solved
Forum Discussion by vovocals | 03 Oct 2014 | 5 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 6 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Backup Exec 2014 versin 14.1 rev 1786, when I try to run a report tells me unkinow reason 10. How can I fix this?   Pat Hi,   Try running a repair on ...
Forum Discussion by PD001 | 04 Sep 2014 | 3 comments