Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Building a new Netbackup Enterprise Server environment( on new Hardware) and want to copy the Ops Center report formats from the old Version 7.5.0.6 system to the new ...
Forum Discussion by Doctorof Data | 23 Jan 2015 | 1 comment
I need a solution Hi i am getting Error code 84 for nfs mount backup Job Details: 01/19/2015 04:39:13 - Info nbjm (pid=2334) starting backup job (jobid=4721) for client ...
This issue has been solved
Forum Discussion by sagar666 | 19 Jan 2015 | 9 comments
I need a solution Hi Everybody! Today I ran into a problem with Netbackup 7.6. When a backup job finishes I get this error message: cannot send mail to root on client ...
This issue has been solved
Forum Discussion by dany27 | 18 Jan 2015 | 2 comments
I need a solution Hallo Netbackup UserGroup. Wir wollen nach langer Zeit unsere Netbackup Kosten verrechnen und ich wollte mal Informationen und Tipps einholen wie ihr das so macht. ...
Forum Discussion by Thomas Schulz 3 | 15 Jan 2015 | 2 comments
We are looking for a code enhancement so that NBU returns something other than "status 1" when the backup of the registry  is not backed up 100 percent succesfully. Status 1 should not be  the status if the registry is partially backed up as ...
Idea by juggernaut1 | 15 Jan 2015 | 0 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 14 Jan 2015 | 3 comments
I need a solution I had a backup job that actually spanned three tapes - it has at least 3 TB or more data that it is running a full NDMP backup on.  This is from a NetApp filer, via ...
Forum Discussion by joe1871 | 13 Jan 2015 | 5 comments
I need a solution I've got a report issue on NBU 7.5.0.4, running on Solaris. Tape library is an SL3000 with the Access expansion modules ( so very large CAPs) When I run the ...
Forum Discussion by tburrell | 13 Jan 2015 | 3 comments
I need a solution Hi How do i identify already experied tapes so that i can re use it. In reports images on media doest showing experiration date and time for some of the medias. ...
This issue has been solved
Forum Discussion by sagar666 | 12 Jan 2015 | 9 comments
I need a solution Hope everyone had a good break and enjoying in the new year. Our came with an ice storm and -27C temperatures! We had to change our backup system passwords due to ...
Forum Discussion by NCS-SAN | 09 Jan 2015 | 3 comments