Video Screencast Help

Search

Search results

I need a solution Hi all, I just finished the process of vault, but I realized that from the report -> container Invetory do a check on the data vault, there is no data in the ...
Forum Discussion by Cappino | 30 Jul 2015 | 0 comments
I need a solution Hi All, We have issue conncting one of our servers in OpsCenters.  Netbackup version of master server is 6.5.6 OpsCenter we are using is  7.6.0.3  ...
Forum Discussion by Deepak_Irani | 27 Jul 2015 | 9 comments
I need a solution Hi friends, I want to the activites carried out by users on my NBU master server..like restore initiation, backups initiation etc etc...so please suggest me how ...
Forum Discussion by Steve Austin1 | 27 Jul 2015 | 3 comments
I need a solution Can someone tell me how to get a report out of OpsCenter 7.6.0.4 that will show me how many tapes are frozen per day over a 3 month period? I've not seen a ...
Forum Discussion by ctorkington-craven | 24 Jul 2015 | 2 comments
I need a solution Hi, I am looking for the option which will give me media label with the backup status as well. Like in Status of backup it gives policy name, schedule name, ...
Forum Discussion by Prabodh Kulkarni | 22 Jul 2015 | 6 comments
I need a solution Team, Few emails alerts were already configured in our Netbakup Infra & which are active now. Could someone help me how to find where the alerts can be ...
This issue has been solved
Forum Discussion by Vamsi-smile | 20 Jul 2015 | 5 comments
I need a solution Hi folks, i have a little problem... Everyday my TLD have status down, and my backups they are not made. I do not know what to do. chek this out. ...
This issue has been solved
Forum Discussion by ruterjunior | 14 Jul 2015 | 32 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments
I need a solution Hi All, We have Solaris master server and using netbackup 7.6.2 version. backups are writing to Data domain which later getting duplicated to Tape drives. one of ...
This issue has been solved
Forum Discussion by nikhilg17 | 24 Jun 2015 | 8 comments
I need a solution Hi, We are using Symantic netbackup6.5.6 in ourr envirement for backing up windows and UNIX  machines. I am newto netbackup.I want to know step by step ...
This issue has been solved
Forum Discussion by ankushkalra | 23 Jun 2015 | 8 comments