Video Screencast Help

Search

Search results

I need a solution Hi, I am facing issue with Pivot table in AllReports-> Reports page in IT Analtytics. Actually this is my first installation of IT Analytics. Everything ...
Forum Discussion by DLP tester | 07 Mar 2014 | 0 comments
I need a solution I have a windows service that can create a ticket through webservices in our ticketing sytem we currently use and would like to automatically create tickets for ...
Forum Discussion by Dave Smith 3 | 30 Jan 2014 | 0 comments
I need a solution               This code shows me the Microsoft software installed on a computer, also tell me how many are installed. example: ...
This issue has been solved
Forum Discussion by jre357 | 13 Mar 2013 | 1 comment
I need a solution Sorry if this is the wrong place to ask if it is please let me know the right place.   I am (for the first time) working on a report in SMC all the data is ...
Forum Discussion by Wurzel | 21 Nov 2012 | 0 comments
I need a solution Hello everybody ! This is my first post here. Is there any way to make Event Console Web part to display alerts only from preselected servers ? I'm ...
Forum Discussion by wsykurski | 04 Oct 2012 | 2 comments
I need a solution Hello, Couple questions about event archives in SSIM 4.7.4   1) Are event archives encrypted? What about in FIPS mode, does it do anything to encrypt the ...
This issue has been solved
Forum Discussion by novajon | 10 Sep 2012 | 2 comments
I need a solution Hi, Can anybody know the process in CMS 7.1 SP1 how to attach a automated report in XLS or CSV format. We are able to send the report on message body but we need ...
This issue has been solved
Forum Discussion by Pravash Sahu | 27 Sep 2012 | 1 comment
I need a solution I have windows 2008 R2 sever running with Microsoft® Internet Information Services (IIS) 7.0. I have insttall  Symantec™ Event Collector 4.3 collector but not ...
This issue has been solved
Forum Discussion by amits@jainamtech.com | 12 Sep 2012 | 5 comments
I need a solution How do I find out where a given component is being used? Somewhere In a project I've inherited there is a component that's throwing an error however I ...
This issue has been solved
Forum Discussion by JamieDixon | 18 Aug 2011 | 1 comment
I need a solution I have a custom report with several parameters.  I know you can do this: http:// notificationserver /altiris/reporting/report.aspx?ItemGuid= MyReportGuid ...
This issue has been solved
Forum Discussion by scottwed | 03 Dec 2010 | 1 comment