Video Screencast Help

Search

Search results

I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 4 comments
I need a solution Hi, We missing clients that is expected to be in OpsCenter (there is active backup images) We see clients still in OpsCenter (there is no active backupimages) ...
Forum Discussion by JNO_123 | 02 Jul 2015 | 0 comments
I need a solution need help in understanding the way to configure the snmp alerts in Opscenter and how these can be passed to Netcool alerting tool. In a simpler way how can we ...
Forum Discussion by Jivitesh | 30 Jun 2015 | 0 comments
I need a solution Hi all, We recently set up AIR between two sites and it's working great.  While it is running daily and I am trying to find a way to meet the requirements ...
Forum Discussion by HoldTheLine | 26 Jun 2015 | 2 comments
I need a solution Question on creating custom reports around jobs. I'm in the process of sending a report such that every day it reports on the number of jobs that had a certain ...
Forum Discussion by sav2880 | 25 Jun 2015 | 0 comments
I need a solution My text message address is number@mms-tf.net.  I can send text messages from my email to this address when the dash is included.Everytime it tries to send me a text it ...
Forum Discussion by fkopka | 25 Jun 2015 | 3 comments
I need a solution Hi All, We have Solaris master server and using netbackup 7.6.2 version. backups are writing to Data domain which later getting duplicated to Tape drives. one of ...
This issue has been solved
Forum Discussion by nikhilg17 | 24 Jun 2015 | 8 comments
I need a solution Hi, We are using Symantic netbackup6.5.6 in ourr envirement for backing up windows and UNIX  machines. I am newto netbackup.I want to know step by step ...
Forum Discussion by ankushkalra | 23 Jun 2015 | 8 comments
I need a solution Greetings, I have an issue I am hoping someone out there can assist with. We use Backup Exec 2014 on a Windows 2012 R2 platform to backup 2x MS Exchange 2013 ...
Forum Discussion by Maayo | 23 Jun 2015 | 17 comments
I need a solution Hi, History for users arent updating after I perform a "Move Network user Data Folder" to another Existing Storage Location. (FileServerB) Default ...
Forum Discussion by chrissodead | 23 Jun 2015 | 1 comment