Video Screencast Help

Search

Search results

I need a solution Hello, Could someone help me? Need to develop a Daily Checklist for Netbackup. It would be a routine to monitor the health of the environment. What items ...
Forum Discussion by Daniel Moraes | 29 Jul 2014 | 2 comments
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution Hello All, I have a backup infrastructure where i am using my backup master server as solaris 11 & netbackup configuered is 7.6. I have configuered the catalog ...
Forum Discussion by knbu | 23 Jul 2014 | 1 comment
I need a solution Hi People, How can I generate the reports of the retention period, archive policy and archiving task schedule for FSA and Exchange on my EV 9 server ? I only ...
Forum Discussion by John Santana | 23 Jul 2014 | 4 comments
I need a solution Hi, i had a daily full backup off a sql server database with my old BE 2012 installation (all was fine). One job did a daily backup to disc and a daily ...
Forum Discussion by JuergenB | 22 Jul 2014 | 5 comments
I need a solution Hi,   Kindly note that i wanted to create a job with the same selection list as that of a previous job. When openning the selection list it does not load, and ...
Forum Discussion by lanloun | 22 Jul 2014 | 3 comments
I need a solution I have an RMM tool that scans the network once a dy to detect and categorize new devices. Symantec Version is SEPM SBS 12.1 Symantec will block that IP for a ...
Forum Discussion by captainu_99 | 18 Jul 2014 | 1 comment
I need a solution I am looking for a report that shows us when a job was run, which user initiated the job, which computer it was run against and if it was successful or failed. We ...
Forum Discussion by JohnVee | 17 Jul 2014 | 1 comment
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution Hello, the reports of Backup exec do not show the content by pressing the deploy,  What option need in complement in the  browsers for work properly?   I ...
Forum Discussion by n3m3sls | 10 Jul 2014 | 1 comment